Education website

ЭУМКД

  • Главная
  • Силлабус
  • Лекции
  • СРСП
  • СРС
  • Контрольный материал
  • Курсовая
  • Литература
  • Дополнительный материал
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • Содержание
  • Учебник по Финансовому анализу
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

ЭУМКД

  • Главная
  • Силлабус
  • Лекции
  • СРСП
  • СРС
  • Глоссарий
  • Контрольный материал
  • Литература
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

ЭУМКД

  • Главная
  • Силлабус
  • Лекции
  • СРСП
  • СРС
  • Глоссарий
  • Контрольный материал
  • Литература

УЧЕБНО - МЕТОДИЧЕСКИЙ КОМПЛЕКС

По дисциплине: «Этика бизнеса»

Для специальностей: 050506 «Экономика»,

050508 «Учет и аудит»,

050507 «Менеджмент»,

050509 «Финансы и кредит»

Количество кредитов: 3

Курс: 2

Кокшетау 2011 г.
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • Контрольные вопросы
  • Карточки на ПК-1
  • Карточки на ПК-2
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • Методические указания
  • Тематика курсовых работ
  • Список рекомендуемой литературы
  • Пример выполнения курсовой работы
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • Этика бизнеса и деловых отношений
  • Деловая этика
  • Деловой этикет
  • Принципы корпоративной этики ведения бизнеса
  • Проблемы макроэтики
  • Корпорации и потребители
  • Ответственность корпорации перед инвесторами и локальными обществами
  • Социальные меньшинства
  • Отношения между корпорациями и окружающей средой
  • Административная этика
  • Этика нейтралитета
  • Этика структуры
  • Промышленный шпионаж
  • Предприниматели и правовые нормы
  • Компьютерная этика
  • Этические проблемы современной науки


Education website

К оглавлению

  • Основы финансового рынка и его структура
  • Финансовое посредничество
  • Денежный рынок и его финансовые инструменты
  • Депозитный рынок
  • Кредитный рынок
  • Кредитный рынок(продолжение)
  • Валютный рынок и его инструменты
  • Валютные операции и их характеристика.
  • Рынок ценных бумаг, его функции и структура.
  • Рынок ценных бумаг, его функции и структура.
  • Рынок ценных бумаг, его функции и структура.
  • РЦБ и его функции и структура
  • Страховой рынок и его особенности
  • Структура страхового рынка Казахстана.
  • Пенсионный рынок
  • Пенсионные фонды.
  • Инвестиционный фонд и его деятельность.
  • Страховые организации и их деятельность.
  • Кредитные товарищества, финансовые компании и ломбарды.
  • Финансовые компании.
  • Фондовая биржа, ее функции и состав.
  • Общие понятия регулирования финансового рынка.
  • Органы государственного регулирования в Казахстане.
  • Саморегулируемые организации финансового рынка.
  • Общие понятия мирового финансового рынка.
  • Становление и развитие мирового валютного рынка
  • Международный рынок ценных бумаг.
  • Пенсионные рынки различных стран.
  • Мировой ипотечный рынок.


Education website

  • ОСНОВЫ ФИНАНСОВОГО РЫНКА И ЕГО СТРУКТУРА
  • ФИНАНСОВОЕ ПОСРЕДНИЧЕСТВО
  • ДЕНЕЖНЫЙ РЫНОК И ЕГО ФИНАНСОВЫЕ ИНСТРУМЕНТЫ
  • ДЕПОЗИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
  • КРЕДИТНЫЙ РЫНОК
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

ЭУМКД

  • Главная
  • Силлабус
  • Лекции
  • Практические занятия
  • СРСП
  • СРС
  • Контрольный материал
  • Литература
  • Дополнительный материал
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • Контрольные вопросы
  • Тесты на ПК-1
  • Тесты на ПК-2
  • Тесты на экзамен
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Education website

К оглавлению

  • План практических занятий
  • Задачи по теме «Кредитный рынок»
  • Задачи по теме «Валютный рынок»
  • Задачи по теме «Рынок ценных бумаг»
Создание сайтов Екатеринбург Шаблоны сайтов Поиск товаров - справочник цен, каталог магазинов, прайс-листы Бесплатные шаблоны дизайна образовательных сайтов


Ф

ЗАДАЧА № 1

01.03.2010г. открыт банковский вклад в сумме 550 000 тенге на срок 6 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение капитализируется. Рассчитать сумму начисленного вознаграждения на дату окончания договора вклада.

ЗАДАЧА № 2

01.03.2010г. открыт банковский вклад в сумме 950 000 тенге на срок 12 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение капитализируется. Договор вклада досрочно расторгнут 18.09.2010г. Рассчитать сумму начисленного вознаграждения на дату расторжения договора вклада.

ЗАДАЧА № 3

01.04.2010г. открыт банковский вклад в сумме 800 000 тенге на срок 12 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение капитализируется. Договор вклада досрочно расторгнут 27.08.2010г. Рассчитать сумму начисленного вознаграждения на дату расторжения договора вклада.

ЗАДАЧА № 4

01.04.2010г. открыт банковский вклад в сумме 800 000 тенге на срок 37 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение не капитализируется. Рассчитать сумму вознаграждения к выплате на дату окончания договора вклада.

ЗАДАЧА № 5

01.01.2010г. открыт банковский вклад в сумме 1 500 000 тенге на срок 24 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение не капитализируется. Рассчитать сумму вознаграждения к выплате на дату окончания договора вклада.

ЗАДАЧА № 6

01.05.2010г. открыт банковский вклад в сумме 1000 000 тенге на срок 6 мес. Ставка вознаграждения по депозиту - 10% годовых, вознаграждение капитализируется. Рассчитать сумму начисленного вознаграждения на дату окончания договора вклада.

ЗАДАЧА № 7

01.05.2010г. открыт банковский вклад в сумме 1 200 000 тенге на срок 12 мес. Ставка вознаграждения по депозиту - 10% годовых, вознаграждение капитализируется. Договор вклада досрочно расторгнут 25.11.2010г. Рассчитать сумму начисленного вознаграждения на дату расторжения договора вклада.

ЗАДАЧА № 8

01.05.2010г. открыт банковский вклад в сумме 760 000 тенге на срок 12 мес. Ставка вознаграждения по депозиту - 10% годовых, вознаграждение капитализируется. Договор вклада досрочно расторгнут 25.10.2010г. Рассчитать сумму начисленного вознаграждения на дату расторжения договора вклада.

ЗАДАЧА № 9

01.04.2010г. открыт банковский вклад в сумме 1 800 000 тенге на срок 37 мес. Ставка вознаграждения по депозиту - 11% годовых, вознаграждение не капитализируется. Рассчитать сумму вознаграждения к выплате на дату окончания договора вклада.

ЗАДАЧА № 10

01.01.2010г. открыт банковский вклад в сумме 3 500 000 тенге на срок 18 мес. Ставка вознаграждения по депозиту - 10% годовых, вознаграждение не капитализируется. Рассчитать сумму вознаграждения к выплате на дату окончания договора вклада.

ЗАДАЧА № 11

Заемщик получил потребительский кредит в сумме 2 000 000 тенге сроком на 36 мес. Ставка вознаграждения по займу - 23% годовых. Способ погашения займа - аннуитетный. Сумма ежемесячного взноса - 77 419 тенге. Кредит был досрочно погашен через 7 мес. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами и остаток основного долга, подлежащего уплате для полного исполнения обязательств.

ЗАДАЧА № 12

Заемщик получил потребительский кредит в сумме 180 000 тенге сроком на 6 мес. Ставка вознаграждения по займу - 23% годовых. Способ погашения займа - аннуитетный. Сумма ежемесячного взноса - 32 044 тенге. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 13

Заемщик получил потребительский кредит в сумме 180 000 тенге сроком на 6 мес. Ставка вознаграждения по займу - 23% годовых. Способ погашения займа - основной долг равными долями. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 14

Заемщик получил кредит в сумме 180 000 тенге сроком на 6 мес. Ставка вознаграждения по займу - 23% годовых. Способ погашения займа - основной долг в конце срока. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 15

Заемщик получил кредит в сумме 800 000 тенге сроком на 6 мес. Ставка вознаграждения по займу - 25% годовых. Способ погашения займа - основной долг в конце срока. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 16

Заемщик получил потребительский кредит в сумме 350 000 тенге сроком на 8 мес. Ставка вознаграждения по займу - 23% годовых. Способ погашения займа - аннуитетный. Сумма ежемесячного взноса - 47 607 тенге. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 17

Заемщик получил потребительский кредит в сумме 350 000 тенге сроком на 8 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - основной долг в конце срока. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 18

Заемщик получил потребительский кредит в сумме 350 000 тенге сроком на 8 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - основной долг равными долями. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 19

Заемщик получил потребительский кредит в сумме 250 000 тенге сроком на 5 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - основной долг равными долями. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 20

Заемщик получил потребительский кредит в сумме 250 000 тенге сроком на 5 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - аннуитетный. Сумма ежемесячного взноса - 52 655 тенге. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 21

Заемщик получил потребительский кредит в сумме 150 000 тенге сроком на 5 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - аннуитетный. Сумма ежемесячного взноса - 31 593 тенге. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.

ЗАДАЧА № 22

Заемщик получил потребительский кредит в сумме 150 000 тенге сроком на 5 мес. Ставка вознаграждения по займу - 21% годовых. Способ погашения займа - основной долг равными долями. Рассчитайте сумму уплаченного банку вознаграждения за время пользования заемными средствами.


Учебно-тематический план СРСП

ГЛОССАРИЙ

А Б В Г Д И К М Н О П Р С Т У Ф Х Ц Ч Э

А

АБСОЛЮТИЗМ (этический) (лат. absolutus — безусловный) — методологический принцип истолкования природы нравственности, в соответствии с которым моральные понятия трактуются как извечные и неизменные начала (законы Вселенной, априорные истины или божественные заповеди), не связанные с условиями жизни людей, с их потребностями, с историческими законами развития человечества. В отличие от релятивизма, который обычно выражал протест против канонизации и догматизации господствующей морали, А. мог иметь двоякий смысл. С одной стороны, его приверженцы часто выступали против относительности и условности господствующей морали, ее беспринципности и подчиненности политическим интересам правящих групп; в противовес деградации нравов привилегированных классов они выставляли непреложные законы морали, которые должны соблюдаться всеми. Но с другой стороны, такая критика господствующей морали не отрицала ее в принципе, а лишь обосновывала представление о ее незыблемости и универсальности. Поэтому абсолютисты приходили иногда к моральному догматизму и ригоризму.

АВТОНОМНАЯ И ГЕТЕРОНОМНАЯ ЭТИКА (греч. autos — сам и nomos — закон) — тип этической теории, которая обосновывает мораль исходя из ее собственных законов, придает ее принципам самодовлеющий смысл, противостоит гетерономной этике (греч. heteros — другой), объясняющей нравственность из внешнего по отношению к ней начала. Примерами гетерономной этики могут служить гедонизм, эвдемонизм, утилитаризм, согласно которым нравственность имеет производный характер и выводится соответственно из понятий наслаждения, счастья, пользы.

АВТОРИТАРИЗМ (лат. autoritas — власть, приказание) — одна из форм догматизма в морали, проявляющаяся в способе обоснования нравственных требований. Авторитарное понимание нравственности исходит из того, что высшим или даже единственным обоснованием ее требований является указание на авторитетное лицо, от которого эти требования исходят. Наиболее характерен А. для религиозных учений нравственности, в которых высшим критерием и обоснованием морали является воля Бога.

АВТОРИТЕТ — влияние или способность лидера побуждать других к исполнению возложенных на них обязанностей.

АДМИНИСТРАТИВНАЯ ЭТИКА — разновидность профессиональной этики, связанная с проблемами государственного управления на всех уровнях, а также с проблемами и спецификой бюрократических организаций.

АРИСТОТЕЛЬ (384—322 до н. э.) — древнегреческий философ и ученый-энциклопедист. По мнению А., этика имеет дело с “правильной нормой” поведения, которая обусловлена социальными особенностями и не может быть дедуцирована, подобно положениям теоретических наук, равно как и не может претендовать на всеобщность.

АСКЕТИЗМ (греч. asketes — упражняющийся, подвижник) — моральный принцип, предписывающий людям самоотречение, отказ от мирских благ и наслаждений, подавление чувственных стремлений ради достижения каких-либо социальных целей или нравственного самосохранения. В немистифицированном виде аскетические, т. е. физические и психогигиенические, правила направлены на удержание человека от постыдных слабостей (гурманства, лености, сладострастия), укрепление воли, сохранение духовной трезвости и обретение ясности сознания. Однако их формальное исполнение, не подчиненное обязанностям человека по отношению к другим людям, не имеет нравственного смысла.

Б

БЕЗОТВЕТСТВЕННОЕ ПОВЕДЕНИЕ ПЕРСОНАЛА — поведение отдельных сотрудников, которое может подорвать репутацию компании. В. Лоукс, генеральный директор компании Baxter Travenol Laboratories, предложил четыре правила, которые оградили бы компанию от безответственного поведения персонала: 1) нанимать следует порядочных людей с безупречной биографией и социальным поведением; 2) следует выработать и довести до сведения всех нормы ответственного поведения; 3) менеджеры не должны устраняться от каждодневной деятельности своей организации; 4) менеджеры должны выполнять функции ролевых моделей, воплощающих идеалы и назначение организации.

ВЕНТАМ Иеремия (1748—1832) — английский правовед и моралист, теоретический основоположник утилитаризма.

БЛАГО — то, что заключает в себе определенный положительный смысл. В более узком, собственно этическом смысле слова понятие Б. синонимично понятию добра (см. Добро и зло).

“БЛАТ” — см. Этика выгодных связей.

В

ВЕБЕР Макс (1864—1920) — немецкий социолог, философ и историк. В своих исследованиях В. проводил мысль о рациональности как определяющей черте современной европейской культуры. Особый интерес представляют его идеи о рациональной природе человека и организационных структур в силу их значения для принятия управленческих решений. Согласно В., наиболее ярким проявлением рациональности в этике является честность отношений, в особенности между кредитором и должником. В работе “Протестантская этика и дух капитализма” В. обосновывал мысль, что европейский капитализм обязан своим происхождением протестантскому религиозно-этическому комплексу, обеспечившему воспитание таких черт личности, как трудолюбие, бережливость, честность, расчетливость.

ВЛАСТЬ — в общем смысле способность и возможность осуществлять свою волю, оказывать определяющее воздействие на деятельность, поведение людей с помощью какого-либо средства — авторитета, права, насилия. Заслуга обоснования властных полномочий, которыми должны быть наделены руководители организации, принадлежит Г. Саймону. В., по мнению Саймона: 1) определяет круг ответственности исполнителя перед вышестоящим руководителем и в этом смысле формальная В. допускает применение дополнительных санкций; 2) обеспечивает профессиональную экспертизу всех принимаемых решений путем включения в управленческую иерархию нужных и авторитетных экспертов; 3) обусловливает координацию усилий всех членов организации, т. е. признание ими обязательных для них решений и общих целей. Согласно классификации Фрэнча и Рэйвена, имеется пять основных форм В.: 1) В., основанная на принуждении. Менеджер может оказывать влияние на других, если он контролирует величину или форму наказания, которое может быть к ним применено; 2) В., основанная на вознаграждении. Менеджер имеет В. над другим человеком, если этот человек верит, что менеджер может вознаградить его или отказать в этом; 3) экспертная В. осуществляется, когда менеджер воспринимается как носитель специальных и полезных знаний; 4) эталонная В. (В. примера). Характеристики или свойства менеджера настолько привлекательны для исполнителя, что он хочет быть таким же; 5) законная В. основывается на праве человека руководить другими в силу соответствующего положения в организации.

ВОЛЮНТАРИЗМ (лат. voluntas — воля) — субъективный принцип понимания нравственной деятельности; характеристика личной позиции, поступков, взглядов человека, отличающихся откровенным произволом. Как практический принцип поведения, В. выражает точку зрения крайнего индивидуализма и нигилизма и в конечном счете ведет к аморализму. Следуя этому принципу, человек должен совершать свой моральный выбор независимо от каких-либо общественных норм и установлений, произвольно определять свою нравственность, руководствуясь лишь собственным усмотрением. В. — крайнее выражение этического релятивизма, в основе которого лежит извращенное понимание нравственной свободы человека, самодеятельности и творчества в морали.

ВЫБОР (моральный) — акт моральной деятельности, выражающийся в сознательном предпочтении определенной линии поведения или конкретного варианта поступка, когда человек должен самостоятельно принять моральное решение в пользу одного из них и нередко вопреки другому (см. Конфликт моральный).

Г

ГЕДОНИЗМ (греч. hedone — наслаждение) — широко применявшийся в истории этической мысли способ обоснования морали и истолкования ее природы и целей. Все содержание разнообразных моральных требований Г. сводит к общей цели — получению наслаждения и избежанию страдания. Эта цель рассматривается как основное движущее начало в человеке, заложенное в него природой и в конечном счете определяющее все его действия. Как принцип нравственности, предписывающий людям стремление к земным радостям, Г. (как и эвдемонизм) противоположен аскетизму.

ГУМАНИЗМ (лат. humanus — человеческий, человечный) — исторически изменяющаяся система воззрений, признающая ценность человека как личности, его право на свободу, счастье, развитие и проявление своих способностей, считающая благо человека критерием оценки социальных институтов, а принципы равенства, человечности, справедливости — желаемой нормой отношений между людьми.

Д

ДЕОНТИЧЕСКАЯ ЭТИКА (этика долга) — направление этики, исходящее из приоритета внутренних мотивов, а не из последствий действия, как, например, в утилитаризме. С точки зрения Д.э., действие является морально оправданным для данного лица в том, и только в том случае, если причина, по которой осуществляется это действие, такова, что указанное лицо желало бы, чтобы -:дсе прочие лица в данной ситуации действовали так же. Обоснование Д.э. дано в работах немецкого философа И. Канта.

ДОБРО И ЗЛО — нормативно-оценочные категории морального сознания, в предельно обобщенной форме обозначающие, с одной стороны, должное и нравственно-положительное, благо, а с другой — нравственно-отрицательное и предосудительное в поступках и мотивах людей, в явлениях социальной действительности.

ДОБРОДЕТЕЛЬ — понятие нравственного сознания, являющееся обобщенной характеристикой устойчивых моральных качеств личности (группы лиц, класса, общества) и указывающее на их моральную ценность.

ДОГМАТИЗМ — антиисторический схематически-окостеневший стиль мышления, при котором паж и оценка теоретических и практических проблем и положений проводятся без учета конкретной реальности.

ДОЛГ — одна из основных категорий этики, общественная необходимость, выраженная в нравственных требованиях в такой форме, в какой они выступают перед определенной личностью. Категория Д. тесно связана с другими понятиями, характеризующими моральную деятельность личности, такими, как ответственность, самосознание, совесть, мотив.

ДОМОСТРОЙ — русский средневековый сборник нравоучительных, хозяйственных, бытовых привил и наставлений, служивший эталоном поведения православного человека в различных областях деятельности: управлении домом, торговле, отношении к государству” и т. д.

ДОСТОИНСТВО — понятие морального сознания, выражающее представление о ценности всякого человека как нравственной личности, а также категория этики, которая означает особое моральное отношение человека к самому себе и отношение к нему со стороны общества, в котором признается ценность личности. Д. наряду с совестью и честью является одним из способов осознания человеком своей ответственности перед собой как личностью. От самого человека зависит, насколько высоко он будет нести свое Д. и осуществлять человеческое назначение.

И

ИЗБИРАТЕЛЬНАЯ ЭТИКА — соблюдение этических норм и правил только с определенными — «своими» — людьми. В отношении “чужих” допускается нарушение этических стандартов.

ИНВАЙРОМЕНТАЛИЗМ — организованное движение заинтересованных граждан и гocударственных органов, направленное на защиту окружающей среды.

К

КАНТ Иммануил (1724—1804) — немецкий философ и ученый, родоначальник немецкой классической философии. В основе этического учения К. лежит сложившееся под влиянием Руссо убеждение в том, что всякая личность — самоцель и ни в коем случае не должна рассматриваться как средство осуществления каких-либо задач, хотя бы это были задачи всеобщего блага. Основным законом этики К. провозгласил формальное внутреннее повеление — категорический императив. При этом К. стремился строго отделить сознание нравственного долга от чувственной эмпирической склонности к выполнению нравственного закона: поступок будет моральным только в том случае, если он совершается единственно из уважения к нравственному закону. В случае конфликта между чувственной склонностью и нравственным законом К. требует безусловного подчинения нравственному долгу.

КАРТА ЭТИКИ — набор этических правил и рекомендаций, конкретизирующий этический кодекс (см Кодекс этический) корпорации для каждого сотрудника компании. Содержит также имя и телефон консультанта компании по этическим вопросам. Данный метод активно применяется в японских компаниях.

КАТЕГОРИЧЕСКИЙ ИМПЕРАТИВ (лат. imperativus — повелительный) — термин, введенный Кантом в книге “Критика практического разума” (1788) и обозначающий основной закон его этики. Кант указывает на три основные формулировки К.и. Первая из них требует всегда поступать так, чтобы твой поступок мог стать нравственным образцом для всех, т. е. мог быть возведен в ранг универсального морального закона. Вторая формулировка призывает не делать другим ничего такого, что ты сам не хотел бы претерпеть со стороны других. Третья формулировка К.и. Канта строго запрещает рассматривать и использовать других людей как средство для достижения собственных (пусть самых высоких и общественно значимых) целей. Человек не может в принципе рассматриваться как инструмент для социальной деятельности. Согласно Канту, К.и. является всеобщим обязательным принципом, которым должны руководствоваться все люди независимо от их происхождения, положения и т. д.

КВОТЫ — форма поддержки социальных меньшинств, предусматривающая количественные нормы найма на работу представителей социальных меньшинств.

КОДЕКС этический (лат. codex — книга) — свод нравственных норм, предписываемых к исполнению. В современных условиях основные принципы и правила делового поведения формулируются в К.э. В литературе обычно выделяют корпоративные, профессиональные, национальные и всемирные К.э. Корпоративный К.э. обычно включает положения, отражающие принципы данной корпорации, правила поведения, ответственность администрации по отношению к своим работникам, обязательства по охране окружающей среды и т. п. Существуют несколько типов корпоративных К.э.: а) регулятивный документ с детально разработанными правилами, включая санкции, предусмотренные в случае нарушения кодекса; б) краткий кодекс, включающий абстрактные положения о ценностях, философии, целях корпорации; в) подробный кодекс социальных обязательств фирмы перед вкладчиками, сотрудниками и т. д.

КОМИТЕТ ПО ЭТИКЕ — временное или постоянное подразделение организации, состоящее, как правило, из руководителей высшего уровня и специалистов по этике и призванное вырабатывать этическую политику организации, а также решать конкретные этические проблемы данной организации.

КОНСАЛТИНГ (этический) — разновидность консультирования, направленная на решение этических проблем организации внешними независимыми экспертами.

КОНСЬЮМЕРИЗМ — организованное движение граждан и государственных органов, направленное на защиту прав и повышение влияния покупателей на продавцов продуктов.

КОНФЛИКТ ИНТЕРЕСОВ — возникает, если у человека есть личная или семейная финансовая или иная заинтересованность в какой-либо иной организации, которая может получить выгоду от решений, принимаемых этим сотрудником при исполнении им служебных обязанностей; либо от осведомленности сотрудника относительно действий организации или ее планов на будущее.

КОНФЛИКТ (моральный) — специфическая ситуация морального выбора, в которой принимающий решение человек констатирует в своем сознании противоречие: осуществление каждой из выбранных возможностей поступка во имя какой-либо нравственной нормы одновременно ведет к нарушению другой нормы, представляющей для данного человека определенную нравственную ценность.

КОНФОРМИЗМ (лат. conformis — сообразный) — социальная ориентация, складывающаяся в результате не самостоятельных решений (или полноправного участия в решении) общественных и нравственных проблем, а пассивного, приспособительного принятия существующего порядка вещей. Конформист не вырабатывает собственной моральной позиции при решении объективных задач, а приспосабливается к тем стандартам и канонам поведения и сознания, которые обладают наибольшей силой давления на него, т. е. навязываются ему явно (путем принуждения) либо неявно (внушением, через традицию или другим путем).

КОРПОРАТИВНАЯ СОЦИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ — в отличие от юридической подразумевает определенный уровень добровольного отклика на социальные проблемы со стороны организаций. Этот отклик имеет место по отношению к тому, что лежит вне требований, определяемых законом или регулирующими органами, или же сверх этих требований. К проявлениям социально ответственного поведения относятся благотворительность; развитие корпорациями социальных программ, направленных на поддержку местного сообщества; дополнительное (т. е. сверх предусмотренного законом) информирование заинтересованных лиц о продукции компании; добровольное снятие своей продукции в случае ее возможной опасности для потребителя и др.

М

МАНИПУЛИРОВАНИЕ — использование неэтичных средств и методов мотивации сотрудников (обман, сокрытие информации и подлинных намерений, силовое давление и др.).

МЕЦЕНАТСТВО (лат. Maecenas (Maecenatis)) - римский государственный деятель, прославившийся широким покровительством поэтам и художникам) — покровительство наукам и искусствам.

МОРАЛЬ (лат. moralis — нравственный; mores — нравы) — предмет изучения этики, форма общественного сознания, общественный институт, выполняющий функцию регулирования поведения человека.

Н

НИГИЛИЗМ (моральный) (лат. nihil — ничто) — принцип, характеризующий отношение человека к нравственным ценностям общества; означает отрицание общих для всех моральных норм, принципов и идеалов (в этом отношении он близок к моральному релятивизму и в своем крайнем выражении переходит в цинизм и аморализм), непризнание любых общественных авторитетов.

НОРМ-УТИЛИТАРИЗМ — разновидность утилитаризма, ограничивающая сферу действия законов утилитаризма некоторыми нормами морали.

НРАВСТВЕННАЯ СЛАБОСТЬ — неспособность человека совершить поступок, признаваемый им морально правильным.

О

ОБУЧЕНИЕ ЭТИКЕ — совокупность приемов и методов повышения этического уровня сотрудников организации.

ОТВЕТСТВЕННОСТЬ СОЦИАЛЬНАЯ И ЭТИКА — один из аспектов сложной взаимосвязи бизнеса и общества. Концепция социальной ответственности бизнеса исходит из того, что менеджмент — это не только экономический институт, ориентированный исключительно на получение прибыли, но и часть общества и по этой причине ответствен перед обществом. Для того чтобы не допускать этически неприемлемого поведения руководителей, в практике менеджмента используются в настоящее время среди прочих следующие критерии подбора управленческих кадров: 1) принимать на работу следует только “правильных” людей. Брать людей с запятнанной биографией — это всегда крупный этический риск; 2) разрабатывать и доводить до сведения сотрудников нормы ответственного поведения и меньше времени уделять формальным правилам; 3) менеджеры не должны стоять в стороне от ежедневной жизни своей организации, не контактируя с сотрудниками, конкурентами и другими группами, входящими в сферу их интересов; 4) менеджеры должны выступать в качестве ролевых моделей, предписывать и демонстрировать свои представления о том, как надо работать.

ОФИЦИАЛЬНАЯ ИДЕОЛОГИЯ — общепринятые взгляды, составляющие значительную часть системы понятий данной группы, однако не оказывающие заметного воздействия на групповые ценности и действия. Имеет влияние на нравственные ценности или поведение.

ОЦЕНКА (моральная) — одобрение или осуждение моральным сознанием различных явлений социальной действительности, при котором оно устанавливает соответствие или несоответствие поступка (а также мотива или поведения в целом), черт характера личности, общественного образа жизни определенным моральным требованиям.

П

ПОВЕДЕНИЕ (моральное) — совокупность поступков человека, имеющих нравственное значение, совершаемых им в относительно продолжительный период в постоянных или изменяющихся условиях.

ПОСТУПОК — элемент нравственной деятельности; действие, рассматриваемое с точки зрения единства мотива и последствий, намерений и дел, целей и средств.

ПРАВА ПОТРЕБИТЕЛЕЙ — закрепленные в законодательных актах и общественном мнении нормы отношений бизнеса и потребителей.

ПРАГМАТИЗМ (греч. pragma — действие, практика) — направление в философии морали, распространенное в США с начала XX в. вплоть до 60-х годов. Основу этического учения П. заложил У. Джемс, сформулировавший два его исходных принципа: добро есть то, что отвечает какой-либо потребности; каждая моральная ситуация неповторима и поэтому всякий раз требует совершенно нового решения. По существу прагматисты отрицают возможность теоретического рассмотрения практических жизненных проблем. На словах прагматисты придают большое значение разуму в решении вопросов морали. Но с их точки зрения, с помощью разума может решаться лишь вопрос о выборе средств, методов достижения поставленных целей. Сами же цели не могут якобы обосновываться разумом, вообще вопрос о них выходит за границы этики и нравственности.

ПРИНЦИПЫ (моральные) (лат. principium — основание) — одна из форм нравственного сознания, в которой моральные требования выражаются наиболее обобщенно. Если норма предписывает, какие конкретно поступки человек должен совершить, а понятие “моральные качества” характеризует отдельные стороны поведения и черты характера личности, то П. в общей форме раскрывают содержание той или иной нравственности; выражают выработанные в моральном сознании общества требования, касающиеся нравственной сущности человека, его назначения, смысла его жизни и характера взаимоотношений между людьми.

ПРОБЛЕМА “МНОГИХ РУК” — проблема определения личной ответственности в ситуации, когда в процессе принятия решения принимало участие множество людей.

ПРОФЕССИОНАЛЬНАЯ ЭТИКА (мораль) — подразумеваемый или конкретно определенный набор моральных норм, служащий руководством поведения в той или иной профессиональной деятельности.

ПУРИТАНСТВО (англ. puritan, от позднелат. puritas — чистота) — стиль жизни и деятельности личности, проистекающий из неукоснительного следования системе взглядов, элементами которой являются аскетизм, фетишизация строгости нравов, патриархальное отношение к вопросам семьи и брака. В историческом плане этот термин ведет свое происхождение от названия религиозно-политического, радикально-реформационного движения в Англии XVI—XVII вв., известного как пуританизм. Для пуританской этики характерна проповедь накопительства, бережливости, крайнего ограничения потребностей, фанатическое отрицание роскоши и расточительства, пышных церемоний и празднеств, абсолютизированная строгость моральных и нравственных норм, мелочная регламентация жизнедеятельности индивида.

Р

РАЦИОНАЛИЗМ (этический) (лат. rationalis — разумный) — методологический принцип, лежащий в основе многих теорий морали. Как и в философии, Р. в этике выражается в попытках создать всеобщую дедуктивную систему нравственности, построенную в порядке общности входящих в нее понятий и представлений, найти универсальный моральный принцип, из которого можно было бы логически вывести все конкретные требования нравственности применительно к различным ситуациям.

РЕЛЯТИВИЗМ (этический) (лат. relativus — относительный) — методологический принцип истолкования природы нравственности, лежащий в основе многочисленных западных этических теорий; выражается в том, что моральным понятиям и представлениям придается относительный, изменчивый и условный характер. Релятивисты видят лишь то, что нравственные принципы, понятия добра и зла различны у разных народов, социальных групп и отдельных людей, определенным образом связаны с интересами, убеждениями и склонностями людей, ограниченны в своем значении условиями места и времени. В этическом Р. часто выражалось стремление определенных социальных групп подорвать или ниспровергнуть господствующие формы нравственности, которым придавался абсолютный и догматический смысл (см. Абсолютизм).

РИГОРИЗМ (лат. rigor — строгость) — разновидность формализма в морали; моральный принцип, характеризующий способ выполнения требований нравственности, заключающийся в строгом и неуклонном соблюдении определенных нравственных норм безотносительно к конкретным обстоятельствам, в безусловном повиновению долгу даже вопреки целесообразности, интересам людей и общества. Р. часто связан с фанатизмом, аскетизмом и иногда перерастает в моральное ханжество и фарисейство.

С

СЕКСУАЛЬНЫЕ ДОМОГАТЕЛЬСТВА — представляют собой неспровоцированные сексуальные притязания, попытки добиться благосклонности и другие словесные и физические действия сексуального характера, обращенные на работника, которые оказывают влияние на его (ее) деятельность и дальнейшую карьеру. Исследования показывают, что чаще всего С.д. направлены от начальника к подчиненному.

СКЕПТИЦИЗМ (греч. skeptikos — разглядывающий, расследующий) —1) моральный — воззрение на человека и общество, так или иначе принижающее их моральные возможности, отрицающее их нравственную дееспособность;

2) этический — воззрение на природу моральных представлений, отрицающее их объективную значимость и познавательный характер.

СЛУЖЕБНОЕ РАЗОБЛАЧЕНИЕ — информирование сотрудником организации вышестоящих органов об имеющихся в организации нарушениях.

СОВЕСТЬ — категория этики, характеризующая способность личности осуществлять моральный самоконтроль, самостоятельно формулировать для себя моральные обязанности, требовать от себя их выполнения и производить самооценку совершенных поступков.

СОЦИАЛЬНЫЕ РЕВИЗИИ — один из способов повышения характеристик этичности поведения руководителей и рядовых работников организации. С. р. существуют для оценки и составления отчетов о социальном влиянии действий и программ организации. Сторонники С. р. полагают, что отчеты такого типа могут свидетельствовать об уровне социальной ответственности организации. Вместе с тем практика показывает, что проблемы измерения прямых издержек и выгод от реализации социальных программ пока не решены в полной мере.

СОЦИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ И ЦЕЛИ — постановка целей организации как исходный момент в рассуждениях о социальной ответственности бизнеса. В конечном счете цели суть факторы, которые позволяют нам непосредственно понять ценности и приоритеты, стоящие перед организацией. К числу важнейших целей организации относятся задачи юридического, технического, персонального и социального характера, но в первую очередь получение прибыли. Руководители, стремящиеся создать эффективно действующую организацию, должны иметь в виду все эти цели, а не только получение прибыли, так как, игнорируя вторичные, но не менее важные цели, нельзя достичь и первичной цели — прибыльности.

СПОСОБЫ ПОВЫШЕНИЯ ЭТИЧЕСКОГО УРОВНЯ ОРГАНИЗАЦИИ — к наиболее распространенным относятся: составление этических кодексов (нормативов), разработка карт этики, создание этических комитетов, обучение этичному поведению, социальные ревизии, этическое консультирование, проведение этических экспертиз.

СПРАВЕДЛИВОСТЬ — понятие морального сознания, характеризующее такое положение вещей, которое рассматривается как должное, соответствующее определенному пониманию сущности человека и его прав.

“СТЕКЛЯННЫЙ ПОТОЛОК” — ограничение продвижения по службе женщин выше определенного уровня.

“СТУКАЧЕСТВО” см. Служебное разоблачение.

Т

ТАКТ — хороший вкус в поведении и в манере держать себя.

ТРЕБОВАНИЕ (моральное) — простейший элемент моральных отношений, в которых находятся между собой личность и общество. В этих отношениях человек подчиняется различным формам долженствования, которые находят отражение в соответствующих формах морального сознания.

У

УПРАВЛЯЮЩАЯ ИДЕОЛОГИЯ — общепринятые взгляды, составляющие значительную часть системы понятий данной группы и оказывающие существенное воздействие на групповые ценности и поведение индивидов.
УРОВЕНЬ НРАВСТВЕННОГО РАЗВИТИЯ — показатель ориентации человека на способ обоснования своих этических ценностей (боязнь наказания, выгода, авторитет, чувство долга по отношению к властям, ориентация на закон или на всеобщие принципы).

УТИЛИТАРИЗМ (лат. utilitas — польза) — 1) этическая теория, отразившая интересы и умонастроения британской либеральной буржуазии эпохи расцвета капитализма в Англии XIX в., продолжавшая традицию гедонизма и эвдемонизма в этике, В основе этики У. лежит выдвинутый Бентамом принцип полезности, провозглашавший единственной целью моральной деятельности достижение наибольшего количества счастья для наибольшего числа людей, что должно нейтрализовать противоположность классовых интересов и последствий капиталистической конкуренции; 2) принцип поведения, который выражается в подчинении всех поступков получению материальной пользы, выгоды, эгоистическому расчету. У. равнозначен узкому практицизму, отрицанию возвышенных мотивов, преуменьшению роли духовных интересов человека.

УТИЛИТАРНАЯ ЭТИКА — направление этики, определяющее моральность поступка исходя из последствий совершенного поступка. Какое-либо действие считается правомерным с точки зрения У.э. в том, и только в том случае, если суммарный полезный эффект этого действия превышает суммарный полезный эффект любого другого действия, которое могло бы быть совершено вместо первого.

Ф

ФИЛАНТРОПИЯ (греч. philanthropia — человеколюбие) — благотворительность как историческая форма проявления гуманизма; совокупность моральных представлений и действий, направленных на оказание помощи социально незащищенным лицам и слоям общества, находящимся в бедственном положении.

ФОРМАЛИЗМ (моральный) — разновидность морального догматизма, проявляющаяся в способе выполнения нравственных требований: в чисто внешнем следовании заповедям и нормам, в таком выполнении долга, когда человек не задумывается над социальным значением своих поступков, не осознает действительного смысла своей нравственной деятельности или не способен мотивировать ее с точки зрения потребностей общества и человека.

Ц

ЦЕННОСТИ (моральные) — одна из форм проявления моральных отношений общества. Под Ц. понимается, во-первых, общественное значение, достоинство личности (группы лиц, коллектива) и ее поступков или нравственные характеристики общественных институтов; во-вторых, представления, относящиеся к области морального сознания, — моральные нормы, принципы, идеалы.

ЦИНИЗМ — моральное качество, характеризующее презрительное отношение к культуре общества, к его духовным и в особенности нравственным ценностям. Термин Ц. обязан своим происхождением древнегреческой философской школе киников (основана Антисфеном в IV до н. э.; при переводе на латинский слово стало звучать как циники), которые проповедовали презрение к общепринятым нормам поведения, полную независимость человека от общества, возврат к “естественному” состоянию. Впоследствии Ц. стали называть слова и деяния, в которых совершается надругательство над тем, что составляет исторические достижения культуры человечества, глумление над нравственными принципами, осмеяние дорогих людям идеалов, попрание человеческого достоинства. Ц. в поведении и убеждениях характерен для людей, преследующих свои эгоистические интересы всеми возможными, в том числе и аморальными, средствами, а также для тех, кто, разочаровавшись в каких-либо идеалах, пришел к моральному банкротству и идейной опустошенности.

Ч

ЧЕСТЬ — понятие морального сознания и категория этики, тесно связанная и во многом сходная с категорией достоинства. Подобно достоинству, Ч. раскрывает отношение человека к самому себе и отношение к нему со стороны общества. Моральная ценность личности в понятии Ч. связывается с конкретным общественным положением человека, родом его деятельности и признаваемыми за ним моральными заслугами.

Э

ЭВДЕМОНИЗМ (греч. eudaimonia — счастье) — часто применявшийся в истории этики способ обоснования морали и истолкования ее природы и целей. Э. во многом подобен гедонизму, часто ему сопутствовал и выступал иногда как его разновидность (в учении Эпикура, в этических теориях эпохи Возрождения). Но в отличие от гедонизма основополагающей категорией этики и исходным принципом нравственности Э. считает понятие счастья, достижение которого объявляет высшим критерием всякой добродетели и основой моральных поступков. Как и гедонизм, Э. при его последовательном проведении в качестве методологического принципа этической теории представляет собой разновидность рационализма и обычно связан с индивидуалистическим толкованием нравственности.

ЭГОИЗМ (лат. ego — я) — жизненный принцип и моральное качество, характеризующие человека с точки зрения его отношения к обществу и другим людям; означает оказание предпочтения при выборе линии поведения собственным интересам перед интересами общества и окружающих людей и является наиболее открытым проявлением индивидуализма.

ЭТИКА БИЗНЕСА — научная дисциплина, представляющая собой синтез теории этики и традиционного обучения ведению дел, таких, как организационное поведение, экономика, стратегическое планирование, финансы, учет, маркетинг.

ЭТИКА ВЫГОДНЫХ СВЯЗЕЙ — решение деловых и личных проблем в нарушение существующего юридического, экономического и морального порядка, за счет использования положения отдельных людей, имеющих привилегированный доступ к товарам или услугам.

ЭТИКА НЕЙТРАЛИТЕТА — этическая концепция, согласно которой администраторы (управленцы) обязаны выполнять распоряжения своего начальства, проводить в жизнь политику организации и не могут выносить самостоятельных, независимых моральных суждений.

ЭТИКА СТРУКТУРЫ — этическая концепция, согласно которой моральная ответственность администраторов (должностных лиц) распространяется только на действия, входящие в их профессиональную компетенцию, и не распространяется на действия организации в целом.

ЭТИКЕТ (фр. etiquette — ярлык, этикетка) — совокупность правил, касающихся внешнего проявления отношения к людям (обхождение с окружающими, формы обращения и приветствий, поведение в общественных местах, манеры и одежда и др.). Э. — составная часть внешней культуры общества.
EBEN (European Business Ethics Net) — Европейская сеть этики бизнеса, входящая в Интернет.

ISBEE (International Society for Business Ethics and Economics) — Международное общество этики бизнеса и экономики. Проводит международные конференции по вопросам этики бизнеса, экологии, международного развития и т. п. Последний из них состоялся в июле 2000 г. в г. Сан-Паулу (Бразилия).


Учебно-тематический план СРСП

Тема: «Рынок ценных бумаг»

Задача №1. Найдите курс облигации без погашения с периодичностью – раз в год – выплатой процентов при ставке купона 8% и ставке процента 5%. вычислите доходность облигации, если ее курс равен 120.

Теоретическая цена облигации Р=qN/i, выплата купонных денег р раз в году величиной qN/p, курс облигации К=100 q/i, доходность Д=100 q/К.

Задача №2. Вычислите курс бескупонной облигации за пять лет до погашения при ставке процента 6%. Вычислите доходность такой облигации, если ее курс равен 70.

Курс облигации К=100/(1+i)m , за m лет до погашения. Доходность Д=(100/К)1/m-1

Задача №3. Найдите цену вечной акции с квартальными дивидендами 200 при годовой ставке 8%.

Ц=d/[(1+i)1/p-1], d- дивиденды выплачиваются р раз в году

Д=(Р1-Р0)/Р0, Д=(д+Р1-Р0)/Р0

Задача № 4. Пусть цена облигации в конце каждого из трех лет составляла 1050 тенге, 980 тенге, 1200 тенге соответственно при номинальной стоимости 1000 тенге. Рассчитайте трехгодичную доходность облигации.

Задача № 5. Пусть цена облигации в конце каждого из четырех лет составляла 1100 тенге, 1150 тенге, 920 тенге, 1020 тенге соответственно при номинальной стоимости 1000 тенге. Рассчитайте четырехгодичную доходность облигации.

Задача № 6. Владелец 150 простых акций АО «Жалын» номинальной стоимостью 1000 тенге продает их в конце года, когда рыночная цена на каждую акцию равна 1220 тенге. Рассчитайте доходность акций и доход владельца от продажи.

Задача № 7. Рыночная цена привилегированной акций АО «Жалын» номинальной стоимостью 1000 тенге и доходностью 5% годовых составляет в конце года 1150 тенге. Рассчитайте доходность этих акций и доход владельца пакета в 120 акций от продажи.

Задача № 7. Рассчитайте доходность акций и доход владельца 100 простых акций АО «Жалын» номинальной стоимостью 1000 тенге, если в конце периода рыночная цена на каждую акцию составила 1190 тенге и общим собранием акционеров решено выплатить дивиденды в размере 3% от номинальной стоимости.

Задача № 8. Пусть цена облигации в конце каждого из трех лет составляла 1020 тенге, 1180 тенге, 950 тенге соответственно при номинальной стоимости 1000 тенге. Рассчитайте трехгодичную доходность облигации.

Задача № 9. Пусть цена облигации в конце каждого из четырех лет составляла 960 тенге, 980 тенге, 1010 тенге, 1120 тенге соответственно при номинальной стоимости 1000 тенге. Рассчитайте четырехгодичную доходность облигации.

Задача № 10. Владелец 130 простых акций АО «Жалын» номинальной стоимостью 1000 тенге продает их в конце года, когда рыночная цена на каждую акцию равна 1150 тенге. Рассчитайте доходность акций и доход владельца от продажи.

Задача № 11. Рыночная цена привилегированной акций АО «Жалын» номинальной стоимостью 1000 тенге и доходностью 6,5% годовых составляет в конце года 1090 тенге. Рассчитайте доходность этих акций и доход владельца пакета в 50 акций от продажи.

Задача № 12. Рассчитайте доходность акций и доход владельца 80 простых акций АО «Жалын» номинальной стоимостью 1000 тенге, если в конце периода рыночная цена на каждую акцию составила 1120 тенге и общим собранием акционеров решено выплатить дивиденды в размере 2,5% от номинальной стоимости.


Учебно-тематический план СРСП

Вопросы для подготовке к экзамену по этике бизнеса

1. Понятие экономической этики.

2. Основные постулаты этического кодекса предпринимателя.

3. Понятие "деловая этика" и этапы становления этических воззрений.

4. Четыре уровня ответственности деловой организации.

5. Подходы к пониманию проблем социальной ответственности бизнеса и этики управленческих решений.

6. Позиции релятивизма и философско-этические конструкции.

7. Уровни в системе регулирования деловой этики в организации и функции морального авторитета.

8. Понятие и семь заповедей делового этикета.

  9. Внешний вид делового человека

  10. Деловая переписка, культура речи.

  11. Жесты и движения

  12. Понятие этики корпоративных отношений.

  13. П ринципы этики корпоративных отношений.

  14. Критерии выбора модели поведения.

  15. Этика отношений между корпорациями

  16. Корпорации и государство

  17. Взаимовлияние моральных субъектов

18. Моральные аспекты отношений

    1. Защита прав потребителей .

  18. Законы. Роль государства .

  19. Реклама . Моральный долг корпораций.

  20. Реклама для детей . Реклама медикаментов.

  21. Агрессивное поведение .

  22. Корпорации и инвесторы.

24. Корпорации и локальные общества.

25. Проблема социальных меньшинств. Обзор действий.

26. Краткий обзор допустимых и недопустимых действий нанимателей.

27. Сфера приложения капитала.

28. Этика природопользования.

29. Принципы природопользования.

30. Права и обязанности природопользователя.

31. Соотношение этики бизнеса и административной этики.

32. Администраторы государственного сектора.

  33. Понятие «этика нейтралитета».

  34. Вариантность этики нейтралитета .

  35. Сторонники этики нейтралитета .

  36. Политика противостояния .

  37. Мотивы и аргументы .

  38. Последствия действий .

  39. Ответственность .

40. Моральный кодекс администраторов.

41. Финансовые вложения.

42. Конфиденциальная информация.

43. Значение приличий.

44. Законное против нравственного.

45. Отношение предпринимателей к правовым нормам.

46. Специфический характер отношений.

47. Отношения с деловыми партнерами.

48. Отношение предпринимателей к силовому давлению.

49. Характер отношений с властными структурами и их представителями.

  50. Предприниматели и благотворительность.

1.

  1. Предмет и задачи курса Этика бизнеса.

  2. Основные категории этики как науки.

  3. Нравственные отношения между людьми.

  4. Корпорации и нравственность.

  5. Нравственные проблемы маркетинга и рекламы.

  6. Управленческая этика.

  7. Безопасность, риск и защита.

  8. Интеллектуальная собственность.

  9. Информационные технологии и этика.

  10. Дискриминация.

  11. Мораль как форма общественного сознания.

  12. Моральные оценки экономических систем.

  13. Моральная ответственность.

  14. Структура морали.

  15. Функции морали.

  16. Мораль и право.

  17. Мораль и этика.

  18. Нравственный опыт : понятие справедливости.

  19. Этика справедливости.

  20. Профессиональная этика.

  21. Управленчиская этика.

  22. Корпоративная этика.

  23. Роль менеджеров в организации.

  24. Утилитарный подход к этике.

  25. Корпоративная социальная ответственность.

  26. Отношение между корппорациями и государством.

  27. Власть и подчинение.

  28. Формирование нравственного поведения.

  29. Деловая этика -основы бизнеса.

  30. Этика делового общения.

  31. Этика деловых контактов.

  32. Безопасность риск и защита окружающей среды.

  33. Промышленный шпионаж.

  34. Бизнес и компьютеры.

  35. Реклама.


Учебно-тематический план СРСП

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 1

1. ПОНЯТИЕ ЭКОНОМИЧЕСКОЙ ЭТИКИ

2. ЧЕТЫРЕ УРОВНЯ ОТВЕТСТВЕННОСТИ ДЕЛОВОЙ ОРГАНИЗАЦИИ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 2

1. ПОНЯТИЕ "ДЕЛОВАЯ ЭТИКА" И ЭТАПЫ СТАНОВЛЕНИЯ ЭТИЧЕСКИХ ВОЗЗРЕНИЙ

2. "ЭТИЧЕСКИЙ КОДЕКС ПРЕДПРИНИМАТЕЛЯ"

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 3

1. ПОДХОДЫ К ПОНИМАНИЮ ПРОБЛЕМ СОЦИАЛЬНОЙ ОТВЕТСТВЕННОСТИ БИЗНЕСА И ЭТИКИ УПРАВЛЕНЧЕСКИХ РЕШЕНИЙ

2. ПОНЯТИЕ ЭТИКИ КОРПОРАТИВНЫХ ОТНОШЕНИЙ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 4

1. ПОЗИЦИИ РЕЛЯТИВИЗМА И ФИЛОСОФСКО-ЭТИЧЕСКИЕ КОНСТРУКЦИИ

2. ПРИНЦИПЫ ЭТИКИ КОРПОРАТИВНЫХ ОТНОШЕНИЙ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 5

1. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ

2. КОРПОРАЦИИ И ГОСУДАРСТВО

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 6

1. КРИТЕРИИ ВЫБОРА МОДЕЛИ ПОВЕДЕНИЯ

2. ЭТИКА ОТНОШЕНИЙ МЕЖДУ КОРПОРАЦИЯМИ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 7

1. УРОВНИ В СИСТЕМЕ РЕГУЛИРОВАНИЯ ДЕЛОВОЙ ЭТИКИ В ОРГАНИЗАЦИИ И ФУНКЦИИ МОРАЛЬНОГО АВТОРИТЕТА

2. ОСНОВНЫЕ ПОСТУЛАТЫ ЭТИЧЕСКОГО КОДЕКСА ПРЕДПРИНИМАТЕЛЯ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 8

1. ПОНЯТИЕ И СЕМЬ ЗАПОВЕДЕЙ ДЕЛОВОГО ЭТИКЕТА

2. ПРИНЦИПЫ ЭТИКИ КОРПОРАТИВНЫХ ОТНОШЕНИЙ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 9

1. УРОВНИ В СИСТЕМЕ РЕГУЛИРОВАНИЯ ДЕЛОВОЙ ЭТИКИ В ОРГАНИЗАЦИИ И ФУНКЦИИ МОРАЛЬНОГО АВТОРИТЕТА

2. "ЭТИЧЕСКИЙ КОДЕКС ПРЕДПРИНИМАТЕЛЯ"

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 10

1. ПОНЯТИЕ ЭТИКИ КОРПОРАТИВНЫХ ОТНОШЕНИЙ

2. РЕКЛАМА. МОРАЛЬНЫЙ ДОЛГ КОРПОРАЦИЙ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для I рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 11

1. КРИТЕРИИ ВЫБОРА МОДЕЛИ ПОВЕДЕНИЯ

2. ЧЕТЫРЕ УРОВНЯ ОТВЕТСТВЕННОСТИ ДЕЛОВОЙ ОРГАНИЗАЦИИ

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.


Учебно-тематический план СРСП

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 1

1. Проблемы социальных меньшинств

2. Этика структуры

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 2

1. Этика нейтралитета

2. Хакерская этика и компьютерные вирусы

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 3

1. Сфера приложения капитала

2. Этические проблемы современной науки

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 4

1. Права и обязанности природопользователей

2. Этика бизнеса в сетевом маркетинге

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 5

1. Этика и принципы природопользования

2. Соотношение этики бизнеса и административной этики

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 6

1. Обзор допустимых и недопустимых действий нанимателей

2. Кодекс и принципы компьютерной этики

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 7

1. Этика структуры

2. Этика бизнеса в сетевом маркетинге

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 8

1. Хакерская этика и компьютерные вирусы

2. Этические проблемы современной науки

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 9

1. Кодекс и принципы компьютерной этики

2. Соотношение этики бизнеса и административной этики

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 10

1. Права и обязанности природопользователей

2. Обзор допустимых и недопустимых действий нанимателей

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 11

1. Сфера приложения капитала

2. Проблемы социальных меньшинств

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

Экономический факультет

Кафедра «Экономики и учёта»

Специальность: 5В050600 «Экономика»

Для II рубежного контроля по дисциплине:

«Этика бизнеса»

Карточка № 12

1. Этика и принципы природопользования

2. Этика нейтралитета

Утверждено на заседании кафедры

«11» октября 2010г.

Протокол № 2

Ст. преподаватель Винокурова А.В.


Учебно-тематический план СРСП

Тесты на экзамен

1 Вариант

1. целью какого из видов учета является фиксация всех явлений и процессов, происходящих в деятельности хозяйствующих субъектов, и предоставление информации заинтересованным пользователям?

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

2. Система сбора, измерения, обработки и передачи информации для принятия управленческих решений это цель

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

3. Для чего служат натуральные измерители?

a) Для учета средств в натуральном выражении счетом, мерой, весом

b) Для измерения количества затраченного труда и выражаются в днях, часах

c) Для отражения различных хозяйственных операций, средств, процессов

d) Для отражения различных хозяйственных процессов

e) Все перечисленное

4. Кто является пользователем бухгалтерской информации?

a) Собственники ,инвесторы, поставщики, кредиторы, покупатели, акционеры, посредники

b) Управленческий персонал, руководители, менеджеры, экономисты

c) Органы статистики

d) Органы налоговой службы

e) Все перечисленные

5. Оценка это:

a) Способ первичного отражения хозяйственных операций

b) Способ стоимостного выражения объектов бухгалтерского учета

c) Способ исчисления себестоимости продукции

d) Способ выявления расхождений между фактическим наличием средств и данными бухгалтерского учета

e) Все перечисленное

6. Способ исчисления себестоимости продукции:

a) Оценка

b) Калькуляция

c) Двойная запись

d) Счета

e) Документация

7. Целью какого из видов учета является определение показателей для исчисления правильной суммы налогов в целях своевременной фиксации совершаемых операций и их результатов?

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

8. Назовите направленность финансового учета:

a) Обеспечение потребности государственных статистических органов в точной и полной своевременной информации, содержащейся в отчетности.

b) Удовлетворение запросов различных пользователей, включая государство, достоверной и своевременной информации, содержащейся в отчетности.

c) Ориентация на потребности налоговых органов в правильной и своевременной информации о бюджетных платежах

d) Обеспечение запросов различных пользователей, включая и государство, достоверной и своевременной информации, содержащейся в отчетности

e) Уклон на оперативность управленческих решений на всех уровнях управления, нацеленность на оптимальное использование ресурсов

9. Какой процесс предполагает заготовление машин и оборудования, сырья и материалов, необходимых для осуществления последующего процесса производства?

a) Снабжения и реализации

b) Снабжения

c) Реализации

d) В и С

e) Нет правильного ответа

10. Какой процесс предполагает учет коммерческих расходов, связанных с реализацией продукции, финансовых результатов, расчетов с бюджетом?

a) Снабжения и реализации

b) Снабжения

c) Реализации

d) В и С

e) Нет правильного ответа

11. К видам хозяйственного учета относятся:

a) Оперативный

b) Оперативный, бухгалтерский учет

c) Статистический и нормативный

d) Оперативный, статистический, налоговый и бухгалтерский учет

e) Только бухгалтерский учет

12. Оперативный учет используют для:

a) Определения налогооблагаемой суммы дохода

b) Изучения массовых явлений

c) Повседневного текущего руководства, учета выработки, выпуска и отгрузки продукции

d) Осуществления сбора, изменения, обработки информации

e) А и С

13. Статистический учет используют для:

a) Определения налогооблагаемой суммы дохода

b) Изучения массовых явлений

c) Повседневного текущего руководства, учета выработки, выпуска и отгрузки продукции

d) Осуществления сбора, изменения, обработки информации

e) А и С

14. Налоговый учет используют для:

a) Определения налогооблагаемой суммы дохода

b) Изучения массовых явлений

c) Повседневного текущего руководства, учета выработки, выпуска и отгрузки продукции

d) Осуществления сбора, изменения, обработки информации

e) А и С

15. Бухгалтерский учет используют для:

a) Определения налогооблагаемой суммы дохода

b) Изучения массовых явлений

c) Повседневного текущего руководства, учета выработки, выпуска и отгрузки продукции

d) Осуществления сбора, изменения, обработки информации

e) А и С

16. Методом бухгалтерского учета является:

a) Совокупность приемов и способов

b) Хозяйствующий субъект

c) Документация, инвентаризация

d) a, c, e

e) Оценка, калькуляция, двойная запись, бухгалтерский баланс

17. Что такое стандарты бухгалтерского учета:

a) Совокупность показателей

b) Система хранения информации

c) Правила подготовки финансовой отчетности

d) Двойная запись

e) а и d

18. Учетная политика – это

a) Совокупность показателей комплексно-харатеризующих результаты хозяйственной деятельности субъекта

b) Совокупность способов применяемых руководителем субъекта для ведения бухгалтерского учета и раскрытия финансовой отчетности

c) Способ первичного отражения хозяйственных операций в документах

d) Способ стоимостного выражения объектов бухгалтерского учета

e) Все ответы верны

19. Какой из разделов не входит в учетную политику?

a) Принципы бухгалтерского учета

b) Организация бухгалтерской службы

c) Техника ведения бухгалтерского учета

d) Методика бухгалтерского учета

e) Нет верного ответа

20. Учетная политика, выбранная субъектом, применяется им последовательно от одного отчетного периода к другому:

a) Достоверность

b) Нейтральность

c) Завершенность

d) Сопоставимость

e) Последовательность

21. Доходы и расходы признаются в бухгалтерском учете и отражаются в финансовых отчетах по мере их поступления или возникновения, это принцип…

a) Начисление

b) Понятность

c) Достоверность

d) Завершенность

e) Существенность

22. … - для того чтобы финансовая информация была полезной и содержательной она должна быть сопоставимой от одного отчетного периода

a) Понятность

b) Сопоставимость

c) Достоверность

d) Нейтральность

e) Завершенность

23. Доля в активах предприятия, остающаяся после вычета всех его обязательств, это…

a) Собственный капитал

b) Доходы

c) Активы

d) Обязательства

e) Расходы

24. К каким активам относятся денежные средства:

a) Долгосрочным

b) Текущим

c) Инвестиционным

d) Материальным

e) Нет верного ответа

25. Что относится к долгосрочным активам:

a) Товарно-материальные запасы

b) Собственный капитал

c) Основные средства

d) Обязательства

e) Задолженность перед банком

26. Что относится к нематериальным активам:

a) Здания

b) Деньги в кассе

c) Доходы

d) Патенты

e) Товары

27. В каком разделе учетной политики раскрывается, какой метод выбран для учета того или иного объекта, каков наилучший метод оценки основных средств, нематериальных активов и т. д.

a) Техника ведения бухгалтерского учета

b) Методика бухгалтерского учета

c) Организация бухгалтерской службы

d) Не раскрывается ни в одном из выше названных

e) Нет верного ответа

28. Как выглядит балансовое уравнение:

a) А=О

b) А=К

c) А-О=К

d) А=К+О

e) Нет верного ответа

29. К долгосрочным активам относятся:

a) Основные средства

b) Нематериальные активы

c) Долгосрочные инвестиции

d) Долгосрочная дебиторская задолженность

e) Все ответы верны

30. Если в активах одна статья увеличивается, а другая уменьшается, то

a) Валюта баланса увеличивается

b) Валюта баланса уменьшается

c) Валюта баланса не изменяется

d) Все ответы верны

2 Вариант

1. Документы по экономическому назначению делятся на:

a) Распорядительные и вторичные

b) Оправдательные

c) Первичные

d) Распорядительные, оправдательные и бухгалтерского оформления

e) бухгалтерского оформления

2. К распорядительным документам в БУ относят:

a) доверенность

b) акты приемки-передачи

c) платежные ведомости

d) расходные ордера

e) нет верного ответа

3. По порядку отражения хозяйственных операций документы делятся на:

a) Распорядительные

b) Оправдательные

c) Первичные

d) Первичные и вторичные

e) Сводные

4. По месту составления на предприятии документы делятся на:

a) Первичные

b) вторичные

c) Распорядительные

d) Внутренние

e) Внутренние и внешние

5. По способу охвата бухгалтерской информации документы бывают:

a) Внутренние

b) Внешние

c) Первичные

d) Разовые и накопительные

e) Внутренние и внешние

6. По количеству позиций в самих документах, они делятся на:

a) Внутренние

b) Первичные

c) Однострочные и многострочные

d) Разовые и накопительные

e) Внутренние и внешние

7. По степени использования средств механизации, документы заполняются:

a) При помощи средств механизации, либо вручную

b) Однострочные

c) Многострочные

d) Разовые

e) Внутренние

8. По внешнему виду учетные регистры делятся на:

a) Книги, карточки, сводные листы

b) Хронологические

c) Аналитические

d) Двусторонние

e) Односторонние

9. По видам отражения записей регистры делятся на:

a) Хронологические

b) Аналитические

c) Хронологические, систематические и комбинированные

d) Двусторонние и многографные

e) Нет верного ответа

10. Регистры, которые используются для отражения хозяйственных операций в определенной последовательности, системе или группировке – это…

a) Комбинированные

b) Хронологические

c) Систематические

d) Односторонние

e) Многографные

11. Показать по каким основным средствам НДС в зачет не принимается…

a) Здания административного назначения

b) Здания жилищного фонда

c) Оборудование

d) Земля

e) Прочие

12. По каким основным средствам НДС в зачет не применяется (указать верный вариант):

a) Здания и сооружения

b) Легковые автомобили

c) Земля

d) Силовые машины

e) Прочие

13. НДС на покупку принят в зачет, то есть (в уменьшение суммы НДС, для расчетов с бюджетом):

a) Дт 1420 Кт 3310

b) Дт 1210 Кт 3130

c) Дт 3130 Кт 1420

d) Дт 3130 Кт 1040

e) Дт 3310 Кт 1040

14. НДС уплачен в бюджет с расчетного счета:

a) Дт 1420 Кт 3310

b) Дт 1210 Кт 3130

c) Дт 3130 Кт 1420

d) Дт 3130 Кт 1030

e) Дт 3310 Кт 1030

15. НДС к возмещению на приобретенную продукцию от поставщика (при поступлении активов):

a) Дт 1420 Кт 3310

b) Дт 1210 Кт 3130

c) Дт 3130 Кт 1420

d) Дт 3130 Кт 1040

e) Дт 3310 Кт 1040

16. Какие виды износа существуют:

a) Моральный и ликвидационный

b) Физический и балансовый

c) Рыночный и моральный

d) Моральный и физический

e) Нет верного ответа

17. К методам начисления амортизации не относится:

a) Равномерный

b) Производственный

c) По срокам оплаты

d) Кумулятивный

e) Уменьшающегося остатка

18. Оплата труда осуществляется в пределах нормы по твердым расценкам, а сверх нормы – по прогрессивно возрастающим расценкам, которые не могут быть увеличены больше, чем в 2 раза.

a) Сдельно-премиальная

b) Прямая сдельная

c) Сдельно-прогрессивная

d) Аккордная

e) Нет верного ответа

19. Зачислен займ банка на текущий счет (дать проводку):

a) Дт 3010 Кт 1040

b) Дт 1040 Кт 3510

c) Дт 3350 Кт 1010

d) Дт 1030 Кт 3010

e) Дт 1010 Кт 1030

20. Погашен займ банка:

a) Дт 3010 Кт 1030

b) Дт 1040 Кт 3510

c) Дт 3350 Кт 1010

d) Дт 1040 Кт 3010

e) Дт 1010 Кт 1040

21. Выдана ссуда работнику на жилищное строительство за счет средств субъекта предпринимательства:

a) Дт 1010 Кт 1030

b) Дт 1030 Кт 1010

c) Дт 1250 Кт 1010

d) Дт 1010 Кт 1250

e) Дт 1280 Кт 1030

22. Ошибочно списана сумма денег с расчетного счета субъекта:

a) Дт 1010 Кт 1030

b) Дт 1030 Кт 1010

c) Дт 1250 Кт 1010

d) Дт 1010 Кт 1250

e) Дт 1280 Кт 1030

23. Выдан аванс работнику в счет погашения с заработной платы:

a) Дт 1610 Кт 1010

b) Дт 3010 Кт 1040

c) Дт 1210 Кт 3310

d) Дт 1420 Кт 3310

e) Дт 3130 Кт 1420

24. Оборотная ведомость по синтетическим счетам предназначена для:

a) Проверки полноты синтетического учета

b) Проверки полноты аналитического учета

c) Проверки правильности корреспонденции счетов

d) Подсчета итогов по счетам

e) Для определения валюты баланса

25. План счетов бухгалтерского учета – это:

a) Перечень всех аналитических счетов, используемых в учете

b) Совокупность счетов аналитических и синтетических

c) Совокупность синтетических и аналитических счетов, субсчетов

d) Классификатор общей номенклатуры синтетических показателей бухгалтерского учета

e) Совокупность аналитических счетов и субсчетов

26. Поступили на склад материальные запасы, полученные от поставщиков:

a) Дт 1310 Кт 3310

b) Дт 1320 Кт 3310

c) Дт 8010 Кт 1310

d) Дт 7210 Кт 1310

e) Дт 1310 Кт 1250

27. Начислена оплата труда рабочим основного производства занятых производством основного продукта:

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 8042 Кт 3350

d) Дт 7210 Кт 3510

e) Дт 8040 Кт 3350

28. В основу строения журналов-ордеров положен следующий признак:

a) Произвольный

b) Дебетовый

c) Кредитовый

d) Смешанный

e) Дебетовый и кредитовый

29. Совокупность способов применяемых руководителем субъекта для ведения бухгалтерского учета и раскрытия финансовой отчетности в соответствии с их принципами и основами – это…

a) Налоговый учет

b) Баланс

c) Обязательство

d) Учетная политика

e) Кредиторская задолженность

30. Активы, которыми субъект владеет в целях получения дохода, прироста инвестируемого капитала или получения выгоды – это…

a) Инвестиции

b) Текущие активы

c) Долгосрочные обязательства

d) Расходы

e) Обязательства

3 вариант

1 . Способ, при котором неверно отраженная сумма зачеркивается, а рядом пишется правильная и делается оговорка «исправленному верить» и подтверждается подписью работника, исправившего эту ошибку называется:

a) Дополнительной записи

b) Корректурным

c) Сторнировочной записью

d) Отрицательных чисел

e) Нет верного ответа

2. В случае, если сумма вообще не была записана или была отражена, но в меньшей сумме, а затем информация дописывается, тогда это способ:

a) Дополнительной записи

b) Корректурный

c) Сторнировочной записи

d) Отрицательных чисел

e) Нет верного ответа

3. Способ, при котором отраженная сумма хозяйственной операции завышена, то на разницу завышения делается сторнировочная запись красным цветом или берется в рамочку, называется:

a) Дополнительной записью

b) Корректурный

c) Сторнировочной записью

d) Отрицательных чисел

e) Нет верного ответа

4. Формой бухгалтерского учета называется:

a) Учетная регистрация

b) Система построения и сочетания различных видов учетных регистров

c) Способы исправления ошибочных записей

d) Ведомости

e) Баланс

5. По экономическому содержанию счета подразделяются на:

a) Основные

b) Регулирующие, распределительные

c) Счета хозяйственных средств и процессов, источников средств

d) Калькуляционные

e) Транзитные

6. Переедена из цеха на склад готовая продукция по фактической себестоимости (дать проводку):

a) Дт 1320 Кт 8010

b) Дт 8010 Кт 2420

c) Дт 7010 Кт 1320

d) Дт 8010 Кт 1320

e) Дт 1340 Кт 8010

7. Списана себестоимость готовой продукции (дать проводку):

a) Дт 1320 Кт 7010

b) Дт 7010 Кт 1320

c) Дт 7110 Кт 2424

d) Дт 2424 Кт 7110

e) Дт 7210 Кт 3350

8. Отражение дохода от реализации готовой продукции (дать проводку):

a) Дт 3110 Кт 1210

b) Дт 1210 Кт3130

c) Дт 1210 Кт 6010

d) Дт 1040 Кт 1210

e) Дт 1210 Кт 1040

9. Начислен НДС на реализованную покупателям продукцию (дать проводку):

a) Дт 1420 Кт 3130

b) Дт 1210 Кт3130

c) Дт 3130 Кт 1040

d) Дт 3130 Кт 1420

e) Нет верного ответа

10. Начислена заработная плата рабочим производственного цеха (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

11 . Сумма, на которую можно обменять актив при совершении операции между хорошо осведомленными и готовыми к сделке, независимыми сторонами это…

a) Стоимость реализации

b) Первоначальная стоимость

c) Ликвидационная

d) Амортизируемая

e) Балансовая

12. Зачисление объектов в состав основных средств оформляется следующим документом:

a) Накладной

b) Актом премки-передачи

c) Актом на списании основных средств

d) Приходным кассовым ордером

e) Лимитно-заборной картой

13. Непригодность основных средств и экономическая нецелесообразность их восстановительного ремонта, заключенные комиссией, оформляются следующим документом:

a) Накладной

b) Актом премки-передачи

c) Актом на списании основных средств

d) Приходным кассовым ордером

e) Лимитно-заборной картой

14. Отразить поступление основных средств при акцепте счетов поставщиков:

a) Дт 2413 Кт 3310

b) Дт 2413 Кт 1040

c) Дт 2413 Кт 5010

d) Дт 2413 Кт 6220

e) Дт 2413 Кт 6280

15. Поступление основных средств и их оплата с текущего счета (отразить на счетах БУ):

a) Дт 2413 Кт 3310

b) Дт 2413 Кт 1030

c) Дт 2413 Кт 5010

d) Дт 2413 Кт 6280

e) Дт 2413 Кт 6160

16. Поступление основных средств от учредителей за счет вклада в уставный капитал:

a) Дт 2413 Кт 3310

b) Дт 2413 Кт 1030

c) Дт 2413 Кт 5010

d) Дт 2413 Кт 6280

e) Дт 2413 Кт 6160

17. Отразить поступление основных средств безвозмездно от государства:

a) Дт 2413 Кт 3310

b) Дт 2413 Кт 1040

c) Дт 2413 Кт 5010

d) Дт 2413 Кт 6230

e) Дт 2413 Кт 6160

18. Отразить поступление основных средств безвозмездно от прочих лиц:

a) Дт 2413 Кт 3310

b) Дт 2413 Кт 1040

c) Дт 2413 Кт 5010

d) Дт 2413 Кт 6280

e) Дт 2413 Кт 6220

19. Оплата труда осуществляется в пределах нормы по твердым расценкам, а сверх нормы – по прогрессивно возрастающим расценкам, которые не могут быть увеличены больше, чем в 2 раза.

a) Сдельно-премиальная

b) Прямая сдельная

c) Сдельно-прогрессивная

d) Аккордная

e) Нет верного ответа

20. Зачислен займ банка на текущий счет (дать проводку):

a) Дт 3010 Кт 1040

b) Дт 1040 Кт 3510

c) Дт 3350 Кт 1010

d) Дт 1030 Кт 3010

e) Дт 1010 Кт 1030

21. Погашен займ банка:

a) Дт 3010 Кт 1030

b) Дт 1040 Кт 3510

c) Дт 3350 Кт 1010

d) Дт 1040 Кт 3010

e) Дт 1010 Кт 1040

22. Выдана ссуда работнику на жилищное строительство за счет средств субъекта предпринимательства:

a) Дт 1010 Кт 1030

b) Дт 1030 Кт 1010

c) Дт 1250 Кт 1010

d) Дт 1010 Кт 1250

e) Дт 1280 Кт 1030

23. Ошибочно списана сумма денег с расчетного счета субъекта:

a) Дт 1010 Кт 1030

b) Дт 1030 Кт 1010

c) Дт 1250 Кт 1010

d) Дт 1010 Кт 1250

e) Дт 1280 Кт 1030

24. Выдан аванс работнику в счет погашения с заработной платы:

a) Дт 1610 Кт 1010

b) Дт 3010 Кт 1040

c) Дт 1210 Кт 3310

d) Дт 1420 Кт 3310

e) Дт 3130 Кт 1420

25. Оборотная ведомость по синтетическим счетам предназначена для:

a) Проверки полноты синтетического учета

b) Проверки полноты аналитического учета

c) Проверки правильности корреспонденции счетов

d) Подсчета итогов по счетам

e) Для определения валюты баланса

26. План счетов бухгалтерского учета – это:

a) Перечень всех аналитических счетов, используемых в учете

b) Совокупность счетов аналитических и синтетических

c) Совокупность синтетических и аналитических счетов, субсчетов

d) Классификатор общей номенклатуры синтетических показателей бухгалтерского учета

e) Совокупность аналитических счетов и субсчетов

27. Способ исчисления себестоимости продукции, то есть затрат на производство и реализацию:

a) Регистрация

b) Калькуляция

c) Документация

d) Отчетность

e) Оценка

28. Баланс представляет собой таблицу, состоящую из:

a) Дебета и пассива

b) Актива и кредита

c) Пассива

d) Актива и пассива

e) Дебета и кредита

29. Дебиторская задолженность – это:

a) Обязательство покупателей и заказчиков перед хозяйственным субъектом

b) Обязательство самой фирмы

c) Обязательство государства пред фирмой

d) Обязательство фирмы перед арендаторами

e) Обязательство фирмы перед банком

30. По характеру образования дебиторская задолженность делится на:

a) Торговую и неторговую

b) Текущую и не текущую

c) Постоянную и временную

d) Нормальную и неоправданную

e) Нет верного ответа

4 вариант

1. Что такое счет?

a) Способ двойной записи

b) Двухсторонняя таблица

c) Отражение составления средств

d) Основная единица хранения информации в бухгалтерском учете

e) Нет верного ответа

2. Сальдо конечное по пассивному счету равно нулю, если:

a) Обороты по дебету равны оборотам по кредиту

b) Сальдо начальное по дебету + обороты по дебету = оборотам по кредиту

c) Сальдо начальное по кредиту + обороты по кредиту равны оборотам по дебету

d) Обороты по кредиту равны оборотам по дебету

e) Такого быть не может

3. Сальдо конечное по активному счету равно нулю, если:

a) Обороты по дебету равны оборотам по кредиту

b) Сальдо начальное по дебету + обороты по дебету = оборотам по кредиту

c) Сальдо начальное и обороты по кредиту равны оборотам по дебету

d) Обороты по кредиту равны оборотам по дебету

e) Такого быть не может

4. На основании чего открываются счета на начало месяца

a) На основании оборотной ведомости

b) На основании баланса за предыдущий месяц

c) На основании журнала хозяйственных операций

d) На основании главной книги

e) Нет верного ответа

5. По активным счетам остаток на конец месяца рассчитывается по следующей формуле:

a) Ск = Сн (Дт) + Об (Дт) + Об (Кт)

b) Ск = Об (Дт) - Об (Кт)

c) Ск = Сн (Дт) + Об (Дт) - Об (Кт)

d) Ск = Сн (Кт) + Об (Кт) - Об (Дт)

e) Ск = Сн (Дт) - Об (Дт) + Об (Кт)

6. По пассивным счетам остаток на конец месяца рассчитывается по следующей формуле:

a) Ск = Сн (Дт) + Об (Дт) - Об (Кт)

b) Ск = Сн (Кт) + Об (Кт) + Об (Дт)

c) Ск = Сн (Кт) + Об (Кт) - Об (Дт)

d) Ск = Сн (Дт) - Об (Дт) + Об (Кт)

e) Нет верного ответа

7. Неиспользованная сумма на командировочные расходы сдана работником предприятия в кассу

a) Дт 1250 Кт 1010

b) Дт 1280 Кт 6110

c) Дт 1010 Кт 1250

d) Дт 1420 Кт 3310

е) Дт 3130 Кт 1420

8. Подотчетными лицами называются:

a) Арендаторы

b) Работники предприятия, получившие денежные авансы на командировочные расходы

c) Арендодатели

d) Заказчики

e) Инвесторы

9. Что относится к товарно-материальным запасам:

a) Собственный капитал

b) Нераспределенный доход

c) Готовая продукция

d) Здания

e) Задолженность по заработной плате

10. Что относится к текущим активам:

a) Здания

b) Износ зданий

c) Оборудование

d) Материалы

e) Займы

11. Что относится к долгосрочным или внеоборотным активам:

a) Материалы

b) Здания и сооружения

c) Готовая продукция

d) Деньги в кассе

e) Краткосрочные финансовые инвестиции

12. Назовите средство, отражаемое на активном счете из ниже перечисленных:

a) Авансы полученные

b) Собственный капитал

c) Деньги

d) Займ банка

e) Заработная плата

13. Назовите средство, отражаемое на пассивном счете из ниже перечисленных:

a) Деньги

b) Товарно-материальные запасы

c) Транспортные средства

d) Итоговый доход (убыток)

e) Авансы выданные

14. «Незавершенное строительство» относится к:

a) Собственному капиталу

b) Нематериальным активам

c) Товарно-материальным запасам

d) Обязательствам

e) Основным средствам

15. «Здания и сооружения» относятся к:

a) Нематериальным активам

b) Обязательствам

c) Основным средствам

d) Товарно-материальным запасам

e) Нет верного ответа

16. В рабочем плане счетов «расходы» предприятия учитываются в разделе:

a) 3

b) 4

c) 5

d) 7

e) 8

17. В рабочем плане счетов «доходы» предприятия учитываются в разделе:

a) 3

b) 4

c) 5

d) 8

e) 6

18. В рабочем плане счетов «собственный капитал» учитывается в разделе:

a) 5

b) 6

c) 7

d) 8

e) 9

19. Когда был издан закон Республики Казахстан «О бухгалтерском учете»:

a) 26 декабря 1997 г.

b) 26 декабря 1995 г.

c) 20 января 1995 г.

d) 17 декабря 1996 г.

e) 25 декабря 1998 г.

20. Реквизиты бухгалтерских документов – это

a) Показатели, характеризующие хозяйственную операцию, отраженную в документе

b) Способы ведения бухгалтерского учета

c) Учетные регистры

d) Формы бухгалтерского учета

e) Нет верного ответа

21. Под документооборотом понимают следующее:

a) Показатели, характеризующие хозяйственную операцию

b) Реквизиты предприятия

c) Классификацию документов

d) Документы бухгалтерского оформления

e) Движение документа через все стадии его обработки

22. Документы по экономическому назначению делятся на:

a) Распорядительные и вторичные

b) Оправдательные

c) Первичные

d) Распорядительные, оправдательные и бухгалтерского оформления

e) бухгалтерского оформления

23. К распорядительным документам в БУ относят:

a) доверенность

b) акты приемки-передачи

c) платежные ведомости

d) расходные ордера

e) нет верного ответа

24. По порядку отражения хозяйственных операций документы делятся на:

a) Распорядительные

b) Оправдательные

c) Первичные

d) Первичные и вторичные

e) Сводные

25. По месту составления на предприятии документы делятся на:

a) Первичные

b) вторичные

c) Распорядительные

d) Внутренние

e) Внутренние и внешние

26. По способу охвата бухгалтерской информации документы бывают:

a) Внутренние

b) Внешние

c) Первичные

d) Разовые и накопительные

e) Внутренние и внешние

27. По количеству позиций в самих документах, они делятся на:

a) Внутренние

b) Первичные

c) Однострочные и многострочные

d) Разовые и накопительные

e) Внутренние и внешние

28. По степени использования средств механизации, документы заполняются:

a) При помощи средств механизации, либо вручную

b) Однострочные

c) Многострочные

d) Разовые

e) Внутренние

29. По внешнему виду учетные регистры делятся на:

a) Книги, карточки, сводные листы

b) Хронологические

c) Аналитические

d) Двусторонние

e) Односторонние

30. Регистры, которые используются для отражения хозяйственных операций в определенной последовательности, системе или группировке – это…

a) Комбинированные

b) Хронологические

c) Систематические

d) Односторонние

e) Многографные

5 Вариант

1. Начислена заработная плата рабочим производственного цеха (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

2. Начислена заработная плата рабочим вспомогательного цеха (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

3. Начислена заработная плата работникам АУП (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

4. Начислена заработная плата цеховому персоналу (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

5. Специально оборудованное помещение, которое обеспечивает сохранность денег на предприятии – это:

a) Бухгалтерия

b) Архив

c) Касса

d) Склад

e) Сейф

6. Операции, связанные с выдачей наличных денег оформляются следующим документом:

a) ПКО

b) РКО

c) Доверенностью

d) Заявлением

e) Кассовой книгой

7. Все операции по поступлению к расходованию кассир записывает в следующем учетном регистре…

a) Журнале регистрации ПКО, РКО

b) Главной книге

c) Кассовой книге

d) Журнале-ордере

e) Ведомости

8. Кассовая книга открывается на:

a) 1 год

b) 1 месяц

c) 1 квартал

d) 1 полугодие

e) Неделю

9. Правильность ведения кассовой книги контролирует на предприятии:

a) Кассир

b) Руководитель предприятия

c) Экономист

d) Главный бухгалтер

e) Экспедитор

10. Обнаружены излишки денег в кассе при инвентаризации (дать проводку):

a) Дт 1010 Кт 1250

b) Дт 1010 Кт 6280

c) Дт 1280 Кт 1010

d) Дт 1250 Кт1280

e) Дт 1010 Кт 1040

11. Долгосрочные ссуды, выдаваемые под залог имущества (недвижимости):

a) Бланковый

b) Авансовый

c) Синдицированный

d) Ипотечный

e) Овердрафт

12. Форма краткосрочного кредитования, предоставление которого, осуществляется списанием средств со счета клиента банка, в результате чего образуется дебетовое сальдо:

a) Бланковый

b) Авансовый

c) Синдицированный

d) Ипотечный

e) Овердрафт

13. Револьверный кредит – это

a) Овердрафт

b) Авансовый

c) Кредитная линия

d) Стенд-бай

e) Синдикаты

14. Кредит, предоставляемый странам Международного валютного фонда:

a) Овердрафт

b) Авансовый

c) Кредитная линия

d) Стенд-бай

e) Синдикаты

15. Учет доходов будущих периодов ведется на:

a) 3510 – П

b) 3520 – П

c) 3520 – А

d) 3510 – А

e) 7410 – А

16. Начислена разница между суммой, подлежащей взысканию с виновных лиц, и балансовой стоимостью по недостачам:

a) Дт 3520 Кт 6010

b) Дт 3520 Кт 1250

c) Дт 1050 Кт 3520

d) Дт 1250 Кт 3520

e) Дт 1250 Кт 3350

17. Субъекты, поставляющие сырье, материалы и другие ТМЗ, а также оказывающие различные виды услуг и выполняющие разные работы – это:

a) Банки

b) Дочерние организации

c) Подрядчики

d) Верны С и Е

e) Поставщики

18. Указание обслуживающему предприятие банку, о перечислении определенной суммы со своего счета на счет другого предприятия, оформленного на специальном бланке:

a) Процентная ставка

b) Векселя к оплате

c) Счета к оплате

d) Сводное платежное поручение

e) Платежное поручение

19. Выданы деньги их кассы в подотчет работнику:

a) Дт 1250 Кт 1010

b) Дт 2910 Кт 1010

c) Дт 1120 Кт 1010

d) Дт 7430 Кт 1020

e) Дт 1020 Кт 7430

20. Кем утверждается акт после его оформления с приложенной документацией?

a) бухгалтером

b) руководителем организации

c) ответы В и Е

d) главным бухгалтером

e) лицам на это уполномоченным

21. В скольких экземплярах составляется акт при передаче (продаже) нематериальных активов другой организации?

a) 4

b) 1

c) 5

d) 2

e) 3

22. Права, предоставляемые предприятию правительственными органами или муниципалитетом и дающее ему монопольное пользование общественной собственностью – это

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

23. Данное право может быть либо приобретено, либо разработано самим субъектом и предназначено оно для внешнего использования и для внутренних целей:

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

24. Вид нематериальных активов, дающий эксклюзивное право на производство определенного продукта, либо на использование специфического процесса или технологии:

a) Авторское право

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

25. Ценность, возникающая из-за благоприятных характеристик субъекта у покупателей в момент продажи:

a) Гудвиллы

b) Франшизы

c) Спрэд

d) Стоимость реализации

e) Нет верного ответа

26. В соответствии с МСБУ № 7 к ТМЗ относят (указать лишнее):

a) Незавершенное производство

b) Готовая продукция

c) Сырье и материалы

d) Топливо

e) Патенты

27. Счета бух. учета – это …

a) Счета, взаимосвязанные хозяйственными операциями

b) Отражение хозяйственной операции в дебете одного счета и кредите другого счета в одной и той же сумме

c) Способ экономической группировки, применяемый для текущего отражения и контроля средств предприятия, их источников и хозяйственных процессов

d) Сложные и простые проводки

e) Указание дебетуемого и кредитуемых счетов и суммы хоз. операций

28. Счета на начало месяца открываются на основании баланса…

a) За последние 3 месяца

b) Составляются новые

c) Не открываются вообще

d) За предыдущий месяц

e) За последние 6 месяцев

29. Открыть счет – это значит…

a) Записать остаток (сальдо) на начало месяца

b) Записать остаток (сальдо) на конец месяца

c) Записать остаток (сальдо) на начало года

d) Записать остаток (сальдо) на конец года

e) Все предыдущие ответы верны

30. Что учитывается на активных счетах?

a) Источники образования хоз. средств предприятия

b) Материальные, нематериальные активы

c) Состав и размещение хоз. средств предприятия

d) Верны ответы А, С

e) Верны ответы В, С

6 вариант

1. Данный метод применяют там, где изнашивание актива непосредственно связано с частотой его использования:

a) Равномерный

b) Производственный

c) Среднего процента

d) Кумулятивный

e) Уменьшающегося остатка

2. При данном методе определяется сумма срока службы объекта, являющиеся знаменателем в расчетном коэффициенте:

a) Равномерный

b) Производственный

c) Среднего процента

d) Кумулятивный

e) Уменьшающегося остатка

3. При данном методе норма амортизации, применяемая при прямолинейном способе, удваивается и применяется всегда к остаточной стоимости:

a) Равномерный

b) Производственный

c) Среднего процента

d) Кумулятивный

e) Уменьшающегося остатка

4. При передаче в аренду арендодатель оформляет запись на стоимость объекта основных средств:

a) Дт 1040 Кт 1280

b) Дт 2412/2 Кт 2412/1

c) Дт 001

d) Кт 001

e) Дт 2412/1 Кт 2412/2

5. По окончанию срока аренды основные средства возвращены арендодателю:

a) Дт 1040 Кт 1280

b) Дт 2412/2 Кт 2412/1

c) Дт 001

d) Кт 001

e) Дт 2412/1 Кт 2412/2

6. Арендатор отражает стоимость основных средств, поступивших в текущую аренду:

a) Дт 1040 Кт 1280

b) Дт 2412/2 Кт 2412/1

c) Дт 001

d) Кт 001

e) Дт 2412/1 Кт 2412/2

7. По окончанию срока аренды возврат арендованных объектов основных средств арендодателю:

a) Дт 1040 Кт 1280

b) Дт 2412/2 Кт 2412/1

c) Дт 001

d) Кт 001

e) Дт 2412/1 Кт 2412/2

8. У арендодателя начислена арендная плата за отчетный период:

a) Дт 1280 Кт 6280

b) Дт 1040 Кт 1040

c) Дт 7450 Кт 2421

d) Дт 1280 Кт 3130

e) Нет верного ответа

9. Первичным документом по учету рабочего времени в трудовых измерителях является:

a) Платежная ведомость

b) Табель учета использования рабочего времени

c) Личное дело работника

d) Трудовой договор

e) Нет верного ответа

10. К основной заработной плате работников субъекта предпринимательства не относится:

a) Оплата по тарифным ставкам

b) Оплата по сдельным расценкам

c) Доплата за сверхурочные

d) Льготные часы подростков

e) Оплата простоев не по вине работника

11. Баланс, который составляется на первое число отчетного периода:

a) Внутренний

b) Начальный

c) Разделительный

d) Ликвидационный

e) Баланс-нетто

12. Текущая задолженность предприятия, возникающая из событий прошлых периодов, погашение которой приведет к оттоку из предприятия ресурсов, содержащих экономические выгоды это…

a) Баланс

b) Обязательство

c) Доход

d) Расход

e) Активы

13. Приращение экономических выгод в течение отчетного периода, происходящее в форме притока или увеличения активов или уменьшения обязательств:

a) Баланс

b) Обязательство

c) Доход

d) Расход

e) Активы

14. Полученные в результате прошлых операций или событий имущественные и личные неимущественные блага и права, имеющие стоимостную оценку – это…

a) Баланс

b) Доход

c) Расход

d) Активы

e) Обязательства

15. К текущим активам относятся следующие виды активов:

a) Товарно-материальные запасы

b) Расходы будущих периодов

c) Денежные средства

d) Краткосрочные финансовые инвестиции

e) Все ответы верны

16. Способ группировки активов, капитала и обязательств в денежной оценке на определенную дату:

a) Отчетность

b) Двойная запись

c) Калькуляция

d) Инвентаризация

e) Баланс

17. Какие измерители используются для отражения хозяйственных операций в БУ?

a) Натуральные

b) Трудовые

c) Денежные

d) Все ответы верны

e) Денежные и трудовые

18. Имущество субъектов предпринимательства по источникам образования подразделяется на:

a) Заемные средства

b) Собственные и заемные средства

c) Собственные средства

d) Закрепленные и специального назначения

e) Заемные средства, приравненные к собственным

19. основные средства относятся к следующей группе объектов учета:

a) Средства в расчетах

b) Предметов труда

c) Средств труда

d) Собственных источников

e) Отвлеченных средств

20. Забалансовые счета нужны для:

a) Отражения событий и операций, которые в данный момент, не влияют на баланс хоз. органа, а также для учета средств, принятых на ответственное хранение, переработку, в аренду

b) Учета средств, взятых в аренду

c) Учета объектов в двух оценках

d) Учета средств, не принадлежащих данному предприятию

e) Учета средств взятых в аренду и объектов в двух оценках

21. Оприходована сталь, полученная от поставщика:

a) Дт 1310 Кт 3310

b) Дт 3310 Кт 1310

c) Дт 3310 Кт 1040

d) Дт 1040 Кт 3310

e) Дт 1120 Кт 1250

22. Предметы труда, которые используются в производственном процессе, полностью потребляются в технологическом цикле, сразу переносят свою стоимость на изготовляемый продукт и имеют физическую форму:

a) Материальные активы

b) Производственные запасы

c) Нематериальные активы

d) Ответы А и С

e) Нет правильного ответа

23. На каких счетах ведется учет запасов?

a) 1310

b) 1311

c) 1312, 1313

d) 1314, 1315, 1316, 1317, 1330, 1360

e) Все перечисленные счета

24. На каких счетах ведется учет дебиторской задолженности?

a) 1290, 1230, 1210

b) 1314, 1370, 1360

c) 1010, 1040, 1030

d) 1410, 1420, 1430

e) 2710, 2720, 2730

25. Учет текущих активов производится на счетах?

a) 2410, 2420

b) 1310, 1360, 1320

c) 1410, 1420

d) 2710, 2730, 2740

e) 1010, 1020, 1030

26. Выданы деньги их кассы в подотчет работнику:

a) Дт 1250 Кт 1010

b) Дт 2910 Кт 1010

c) Дт 1120 Кт 1010

d) Дт 7430 Кт 1020

e) Дт 1020 Кт 7430

27. Кем утверждается акт после его оформления с приложенной документацией?

a) бухгалтером

b) руководителем организации

c) ответы В и Е

d) главным бухгалтером

e) лицам на это уполномоченным

28. В скольких экземплярах составляется акт при передаче (продаже) нематериальных активов другой организации?

a) 4

b) 1

c) 5

d) 2

e) 3

29. Права, предоставляемые предприятию правительственными органами или муниципалитетом и дающее ему монопольное пользование общественной собственностью – это

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

30. Данное право может быть либо приобретено, либо разработано самим субъектом и предназначено оно для внешнего использования и для внутренних целей:

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

7 вариант

1. На 2009 год МРП установлен в размере:

a) 1290 тг.

b) 871 тг.

c) 1045 тг.

d) 1000 тг.

e) 8010 тг.

2. Кредитовые обороты по счету 1250 регистрируют в …

a) Авансовом отчете

b) В накопительной ведомости

c) В журнале-ордере № 7

d) В журнале-ордере № 10

e) В журнале-ордере № 1

3. Создание резерва по сомнительным требованиям отражают следующей бухгалтерской проводкой:

a) Дт 7210 Кт 1290

b) Дт 7110 Кт 1290

c) Дт 7210 Кт 1250

d) Дт 7210 Кт 3310

e) Дт 1290 Кт 7210

4. Учет дебиторской задолженности по начисленным процентам, предоставленным займам, по аренде ведут на счете:

a) 1420

b) 1260

c) 1250

d) 1280

e) 1290

5.Учет дебиторской задолженности ведут на счетах:

a) 24 подраздела

b) 25 подраздела

c) 15 подраздела

d) 12 подраздела

e) 14 подраздела

6. В соответствии с МСБУ № 7 к ТМЗ относят (указать лишнее):

a) Незавершенное производство

b) Готовая продукция

c) Сырье и материалы

d) Топливо

e) Патенты

7. Счета бух. учета – это …

a) Счета, взаимосвязанные хозяйственными операциями

b) Отражение хозяйственной операции в дебете одного счета и кредите другого счета в одной и той же сумме

c) Способ экономической группировки, применяемый для текущего отражения и контроля средств предприятия, их источников и хозяйственных процессов

d) Сложные и простые проводки

e) Указание дебетуемого и кредитуемых счетов и суммы хоз. операций

8. Счета на начало месяца открываются на основании баланса…

a) За последние 3 месяца

b) Составляются новые

c) Не открываются вообще

d) За предыдущий месяц

e) За последние 6 месяцев

9. Открыть счет – это значит…

a) Записать остаток (сальдо) на начало месяца

b) Записать остаток (сальдо) на конец месяца

c) Записать остаток (сальдо) на начало года

d) Записать остаток (сальдо) на конец года

e) Все предыдущие ответы верны

10. Что учитывается на активных счетах?

a) Источники образования хоз. средств предприятия

b) Материальные, нематериальные активы

c) Состав и размещение хоз. средств предприятия

d) Верны ответы А, С

e) Верны ответы В, С

11. Какой из реквизитов документа является дополнительным?

a) Наименование и адрес предприятия

b) Название документа

c) Дата составления

d) Содержание хозяйственной операции

e) Подписи лиц, ответственных за совершение операции

12. К внутренним документам не относят:

a) Чеки

b) Накладные

c) Кадровые ордера

d) Выписки из расчетного счета

e) Требования

13. Внутренние документы -

a) Поступают от других органов

b) Составляются бухгалтерией на основании распорядительных и оправдательных документов

c) Оформляются на данном предприятии

d) Выполняют функции распорядительного документа

e) Все ответы верны

14. К внешним документам относятся:

a) Чеки

b) Платежные требования поставщиков

c) Которые поступают от других органов

d) Составляются бухгалтерией на основании распорядительных и оправдательных документов

e) Все ответы верны

15. Внешними документами являются документы:

a) Которые оформляются на данном предприятии

b) Которые выполняют функции распорядительного документа

c) Которые поступают от других органов

d) Составляются бухгалтерией на основании распорядительных и оправдательных документов

e) Все ответы верны

16. По месту составления документы делятся на:

a) Оправдательные, распорядительные

b) Материальные, денежные, банковские

c) Внутренние, внешние

d) Первичные, сводные

e) Разовые, накопительные, специализированные

17. По назначению документы делятся на:

a) Внутренние, внешние

b) Распорядительные, оправдательные, документы бухгалтерского оформления, комбинированные документы

c) Материальные, денежные, банковские, расчетные и др.

d) Поступающие от других организаций

e) Применяемые в отдельных отраслях народного хозяйства

18. Выданы деньги их кассы в подотчет работнику:

a) Дт 1250 Кт 1010

b) Дт 2910 Кт 1010

c) Дт 1120 Кт 1010

d) Дт 7430 Кт 1020

e) Дт 1020 Кт 7430

19. Кем утверждается акт после его оформления с приложенной документацией?

a) бухгалтером

b) руководителем организации

c) ответы В и Е

d) главным бухгалтером

e) лицам на это уполномоченным

20. В скольких экземплярах составляется акт при передаче (продаже) нематериальных активов другой организации?

a) 4

b) 1

c) 5

d) 2

e) 3

21. Права, предоставляемые предприятию правительственными органами или муниципалитетом и дающее ему монопольное пользование общественной собственностью – это

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

22. Данное право может быть либо приобретено, либо разработано самим субъектом и предназначено оно для внешнего использования и для внутренних целей:

a) Авторские права

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

23. Вид нематериальных активов, дающий эксклюзивное право на производство определенного продукта, либо на использование специфического процесса или технологии:

a) Авторское право

b) Программное обеспечение

c) Патенты

d) Лицензионные соглашения

e) Франшизы

24. Ценность, возникающая из-за благоприятных характеристик субъекта у покупателей в момент продажи:

a) Гудвиллы

b) Франшизы

c) Спрэд

d) Стоимость реализации

e) Нет верного ответа

25. Авторские права – это

a) Нематериальные активы

b) эксклюзивные права на производство определенного продукта, с использованием специфического процесса или технологии

c) форма защиты, предоставленная законом, авторам произведений, разработок и т.д.

d) верны ответы А и С

e) Верны ответы В и С

26. Какие права предоставляются правительственными органами, для владения правом пользования государственной собственностью или оказания коммунальных услуг и др.

a) Авторские права

b) Гудвиллы

c) Патенты

d) Лицензионные соглашения

e) Франшизы

27. В результате чего приобретаются нематериальные активы:

a) Покупка и создание

b) В результате объединения предприятий и обмена

c) За счет включения в уставной капитал

d) Все ответы верны

e) За счет государственных субсидий

28. Главным из учредительных документов является?

a) Устав

b) Закон «О бухгалтерском учете»

c) Резервный капитал

d) Учетная политика

e) Техника ведения бухгалтерского учета

29. Назовите форму хозяйственного товарищества, уставной капитал которого определяется его учредителями, но не может быть менее минимального размера, установленного законодательными актами (ст. 64 ГК):

a) Акционерное общество

b) Производственный кооператив

c) Коммерческие организации

d) Полное товарищество

e) Профсоюз

30. Статья 10 Закона «Об акционерных обществах» от 13.05.03 г. № 415 гласит, что минимальный размер объявленного уставного капитала АО должен составлять:

a) 5 000- кратный размер МРП

b) 500 000- кратный размер МРП

c) 50 000- кратный размер МРП

d) 500- кратный размер МРП

e) 5 000 000- кратный размер МРП

Вариант 8

1. Отразить оплату счета поставщика с аккредитива:

a) Дт 1071 Кт 3010

b) Дт 1040 Кт 1071

c) Дт 1071 Кт 1040

d) Дт 1071 Кт 3310

e) Дт 3310 Кт 1071

2. Отразить на счетах БУ выдачу чековой книжки за счет собственных средств:

a) Дт 1072 Кт 1030

b) Дт 1040 Кт 1072

c) Дт 1072 Кт 3010

d) Дт 1040 Кт 1073

e) Дт 3310 Кт 1072

3. Оплачен счет поставщика по чековой книжке:

a) Дт 1072 Кт 1040

b) Дт 1040 Кт 1072

c) Дт 1072 Кт 3010

d) Дт 1040 Кт 1073

e) Дт 3310 Кт 1072

4. Неиспользованный остаток чековой книжки возвращен на текущий счет:

a) Дт 1072 Кт 1040

b) Дт 1030 Кт 1072

c) Дт 1072 Кт 3010

d) Дт 1040 Кт 1073

e) Дт 3310 Кт 1072

5. Выдана чековая книжка за счет займа:

a) Дт 1072 Кт 1040

b) Дт 1040 Кт 1072

c) Дт 1072 Кт 3010

d) Дт 1040 Кт 1073

e) Дт 3310 Кт 1072

6. Поручение отправителя денег обслуживающему банку-получателю о переводе его денег в пользу бенефициара в указанной сумме – это…

a) Аккредитив

b) Чек

c) Платежное поручение

d) Платежное требование-поручение

e) Инкассовое распоряжение

7. Бенефициар представляет в банк расчетный документ, содержащий требование к отправителю денег об оплате за отгруженную продукцию, который называется:

a) Аккредитив

b) Чек

c) Платежное поручение

d) Платежное требование-поручение

e) Инкассовое распоряжение

8. Изъятие денег с банковских счетов отправителя денег без его согласия, в случаях предусмотренных законодательными актами – это…

a) Аккредитив

b) Чек

c) Платежное поручение

d) Платежное требование-поручение

e) Инкассовое распоряжение

9. К текущим активам не относятся (указать лишнее):

a) Здания

b) Деньги

c) Краткосрочные вложения

d) ТМЗ

e) Готовая продукция

10. Выдан аванс работнику в счет погашения с заработной платы:

a) Дт 1610 Кт 1010

b) Дт 3010 Кт 1040

c) Дт 1210 Кт 3310

d) Дт 1420 Кт 3310

e) Дт 3130 Кт 1420

11. Оборотная ведомость по синтетическим счетам предназначена для:

a) Проверки полноты синтетического учета

b) Проверки полноты аналитического учета

c) Проверки правильности корреспонденции счетов

d) Подсчета итогов по счетам

e) Для определения валюты баланса

12. План счетов бухгалтерского учета – это:

a) Перечень всех аналитических счетов, используемых в учете

b) Совокупность счетов аналитических и синтетических

c) Совокупность синтетических и аналитических счетов, субсчетов

d) Классификатор общей номенклатуры синтетических показателей бухгалтерского учета

e) Совокупность аналитических счетов и субсчетов

13. Поступили на склад материальные запасы, полученные от поставщиков:

a) Дт 1310 Кт 3310

b) Дт 1320 Кт 3310

c) Дт 8010 Кт 1310

d) Дт 7210 Кт 1310

e) Дт 1310 Кт 1250

14. Начислена оплата труда рабочим основного производства занятых производством основного продукта:

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 8042 Кт 3350

d) Дт 7210 Кт 3510

e) Дт 8040 Кт 3350

15. Поступила оплата от покупателей за отгруженную продукцию по предъявленным ранее счетам:

a) Дт 3130 Кт 1040

b) Дт 1210 Кт 6010

c) Дт 1030 Кт 1210

d) Дт 3310 Кт 1040

e) Дт 1040 Кт 1010

16. поступили деньги в кассу с текущего счета на выдачу заработной платы работникам предприятия:

a) Дт 1010 Кт 1030

b) Дт 1010 Кт 1250

c) Дт 1010 Кт 6010

d) Дт 3350 Кт 1010

e) Дт 1040 Кт 1010

17. Инвентаризация – это:

a) Проверка наличия состояния материальных ценностей

b) Проверка наличия средств с целью выявления хищений

c) Способ проверки соответствия фактического наличия имущества в натуре данными

d) Проверка реальности учетных обязательств

e) Сверка учетных записей с фактическим наличием

18. Перед бухгалтерским учетом стоят следующие специфические задачи:

a) Охрана собственности

b) Контроль за правильностью информации

c) Контроль за выполнением плана

d) Обеспечение субъекта, а также других заинтересованных лиц, полной и достоверной информацией о его хозяйственной деятельности. Обеспечение информацией, необходимой государственным органам для контроля за соблюдением законодательств РК при осуществлении субъектом хозяйственной деятельности

e) Укрепление хозрасчета

19. Материальные активы, действующие в течение длительного времени (более 1 года) называется:

a) Долгосрочные активы

b) Текущие активы

c) Собственный капитал

d) Основные средства

e) Нет правильного ответа

20. Баланс, который составляется на первое число отчетного периода:

a) Внутренний

b) Начальный

c) Разделительный

d) Ликвидационный

e) Баланс-нетто

21. Текущая задолженность предприятия, возникающая из событий прошлых периодов, погашение которой приведет к оттоку из предприятия ресурсов, содержащих экономические выгоды это…

a) Баланс

b) Обязательство

c) Доход

d) Расход

e) Активы

22. По характеру образования дебиторская задолженность делится на:

a) Торговую и неторговую

b) Текущую и не текущую

c) Постоянную и временную

d) Нормальную и неоправданную

e) Нет верного ответа

23. Текущая дебиторская задолженность имеет срок погашения …

a) В месяц

b) 3 месяца

c) В течение 1 года

d) Более 2-х лет

e) Не имеет срока погашения

24. Дебиторская задолженность неоплаченная в срок считается:

a) Нормальной

b) Неоправданной

c) Торговой

d) Неторговой

e) Временной

25. При данном методе оценки сомнительных долгов определяется процент сомнительного требования по сроку оплаты задолженности:

a) Метод % от объема реализации

b) Метод учета счетов по срокам оплаты

c) Метод ЛИФО

d) Метод ФИФО

e) Метод НИФО

26. На каком счете отражаются суммы, выданные в подотчет, предоставлены займы работникам:

a) Счет 1210

b) Счет 1220

c) Счет 1250

d) Счет 1280

e) Счет 1290

27. На 2009 год МРП установлен в размере:

a) 1973 тг.

b) 871 тг.

c) 1045 тг.

d) 1000 тг.

e) 8010 тг.

28. Кредитовые обороты по счету 1250 регистрируют в …

a) Авансовом отчете

b) В накопительной ведомости

c) В журнале-ордере № 7

d) В журнале-ордере № 10

e) В журнале-ордере № 1

29. Создание резерва по сомнительным требованиям отражают следующей бухгалтерской проводкой:

a) Дт 7210 Кт 1290

b) Дт 7110 Кт 1290

c) Дт 7210 Кт 1250

d) Дт 7210 Кт 3310

e) Дт 1290 Кт 7210

30. Учет дебиторской задолженности по начисленным процентам, предоставленным займам, по аренде ведут на счете:

a) 1420

b) 1260

c) 1250

d) 1280

e) 1290

Вариант 9

1. Бухгалтерский учет – это

a) Система непрерывного и взаимосвязанного отображения экономической информации с целью управления и контроля за финансовой деятельностью хозяйства

b) Система количественного отражения и качественной характеристики процессов материального производства с целью управления ими

c) Непрерывный, документированный, сплошной сбор информации о финансово-экономической деятельности предпринимательства

d) Совокупность способов, применяемых руководителем субъекта для ведения учета и раскрытия финансовой отчетности

e) Изучение массовых (однородных) явлений и процессов в целях определения закономерностей и основных направлений их развития

2. Формирование полной и достоверной информации предприятия и его имущественного положения является задачей учета

a) Оперативного

b) Бухгалтерского

c) Статистического

d) Управленческого

e) Налогового

3. Какими признаками характеризуется полезность бух. информации согласно концепции бух. учета в рыночной экономике?

a) Своевременность, правдивость

b) Ценность, прозрачность

c) Уместность. Надежность, сравнимость

d) Надежность

e) Правдивость

4. Нейтральность информации – это

a) Удовлетворение интересов отдельных групп пользователей бух. отчетности

b) Удовлетворение интересов разных групп пользователей бух. отчетности

c) Удовлетворение интересов только руководства организации

d) Поступление информации пользователю в нужное время

e) Возможность повлиять на результат принятого решения

5. Основным для БУ является измеритель

a) Денежный

b) Трудовой

c) Натуральный

d) Трудовой и денежный

e) Натуральный и трудовой

6. Под методом БУ понимают

a) Совокупность приемов изучения предмета БУ

b) Совокупность способов и приемов познания предмета БУ

c) Элементы изучения предмета БУ

d) Отражение хоз. операций и обобщение данных БУ на счетах

e) Все ответы не верны

7. Какова цель статистического учета?

a) Формирование достоверной и полной информации о деятельности субъекта

b) Определение показателей для исчисления правильной суммы налогов

c) Фиксация всех явлений и процессов происходящих в деятельности хоз. субъектов

d) Изучение массовых явлений и процессов в целях определения закономерностей и основных направлений их развития

e) Направление в координации внутренней деятельности, достижение желаемого результата и принятие правильных управленческих решений

8. Для отражения хозяйственных операций используются измерители

a) Натуральные, денежные

b) Денежные, трудовые

c) Натуральные, денежные, трудовые

d) Только денежные

e) Только натуральные

9. Сколько отечественных стандартов БУ действует в РК, разработанных на основе МСФО с 1997 года?

a) 24

b) 26

c) 27

d) 20

e) 29

10. Дайте определение понятию «баланс»

a) Система хранения информации

b) Способ группировки активов, капитала и обязательств в денежной оценке на определенную дату

c) Способ стоимостного выражения объектов БУ

d) Способ выявления расхождений между фактическим наличием средств с данными БУ

e) Совокупность показателей, комплексно характеризующих результаты хоз. деятельности субъекта

11. Что не относится к внеоборотным активам

a) Сырье и материалы

b) Здания

c) Патенты

d) Программное обеспечение

e) Лицензии

12. Дайте определение понятия «Международные стандарты БУ»

a) Это разработанные за рубежом правила ведения БУ

b) Это организационные и методические аспекты БУ разработанные профессиональными международными организациями

c) Это свод правил, методов, процедур БУ разработанных высокопрофессиональными международными организациями

d) Стандарты подготовки фин. Отчетности

e) Это разработанные за рубежом стандарты БУ

13. По МСФО ведение финансового и управленческого учета на предприятии

a) Обязательно

b) Не обязательно

c) Финансового – обязательно, управленческого – не обязательно

d) Финансового – не обязательно, управленческого – обязательно

e) Нет правильного ответа

14. По МСФО результаты деятельности предприятия признаются

a) По мере поступления денежных средств

b) По мере реализации готовой продукции

c) По мере выплаты денежных средств

d) По факту совершения независимо от момента поступления или выплаты денежных средств

e) Правильные ответы А, В, С.

15. По МСФО основными требованиями к финансовой отчетности являются

a) Полезность, уместность, надежность, сопоставимость

b) Краткость, точность, понятность

c) Рациональность, достоверность, полнота

d) Краткость, полезность, рациональность

e) Краткость, точность

16. К основным средствам не относятся

a) Здания

b) Транспортные средства

c) Лицензии

d) Оборудование

e) Машины

17. оборотные средства - это

a) Средства временно находящиеся у других субъектов или лиц

b) Средства которые участвуют в одном кругообороте средств и переносят свою стоимость на вырабатываемую продукцию сразу и полностью

c) Средства которые участвуют в производстве неоднократно и прееносят свою стоимость на готовую продукцию по частям

d) Средства труда, которые создают необходимые условия для ведения процесса производства

e) Нематериальные активы

18. К оборотным средствам относятся

a) Производственный и хозяйственный инвентарь

b) Транспортные средства

c) Здания, сооружения, машины, оборудование

d) Долгосрочные финансовые вложения

e) Денежные средства в кассе

19. Объекты БУ оцениваются по

a) Первоначальной стоимости

b) Текущей и балансовой стоимости

c) Возможной стоимости реализации

d) Дисконтируемой стоимости

e) Все перечисленное

20. Сколько разделов должна содержать учетная политика

a) 2

b) 4

c) 5

d) 3

e) 7

21. Средства субъекта включают

a) Внеоборотные активы

b) Оборотные

c) Оборотные и внеоборотные

d) Источники собственных средств

e) Оборотные, внеоборотные активы, источники собственных средств, заемные средства

22. Баланс – это

a) Метод БУ, который показывает равновесие обобщенных данных по активам, капиталу и обязательствам

b) Своевременность информации

c) Оборотный капитал

d) Совокупность правил ведения БУ

e) Информация о результатах деятельности предприятия

23. Дайте определение НАЧАЛЬНОГО типа ББ

a) Баланс, составляемый на последнюю дату отчетного периода

b) Баланс, составляемый на период санации

c) Баланс, составляемый на первое число отчетного периода

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Текущий баланс, составляемый за определенный период

24. Дайте определение ОПЕРАЦИОННОГО типа ББ

a) Текущий баланс, составляемый за определенный период

b) Баланс, составляемый на период санации

c) Баланс, когда субъекты объединяются

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Баланс, составляемый на момент ликвидации субъекта предприятия

25. Дайте определение ЛИКВИДАЦИОННОГО типа ББ

a) Баланс, когда субъекты объединяются

b) Баланс, составляемый на период санации

c) Текущий баланс, составляемый за определенный период

d) Баланс, составляемый на момент ликвидации субъекта предприятия

e) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

26. Дайте определение ЗАКЛЮЧИТЕЛЬНОГО типа ББ

a) Баланс, составляемый на период санации

b) Текущий баланс, составляемый за определенный период

c) Баланс, составляемый на последнюю дату отчетного периода

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Баланс, составляемый на момент ликвидации субъекта предприятия

27. Хозяйственный учет делится на

a) Оперативный, статистический, налоговый, бухгалтерский, управленческий

b) Статистический, налоговый

c) Бухгалтерский, управленческий

d) Оперативный, налоговый, управленческий

e) Бухгалтерский, налоговый,

28. Целью какого из видов учета является формирование достоверной и полной информации о деятельности субъекта, необходимой для внутренних и внешних пользователей и воздействия на состояние хозяйственной жизни

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

29. Закон «О Бухгалтерском учете» принят

a) 26 декабря 1990 г.

b) 26 декабря 1991 г.

c) 26 декабря 1995 г.

d) 26 декабря 1997 г.

e) 26 декабря 1998 г.

30. Статистический учет использует методы

a) Наблюдения

b) Регистрации

c) Группировки

d) Средних велечин

e) Все перечисленные

10 Вариант

1. В системе управления бухгалтерский учет выполняет функцию

a) Планирование

b) Информационную

c) Регулирования

d) Техническую

e) Стимулирующую

2. назовите группы пользователей бухгалтерской информации

a) Внутренние и внешние пользователи

b) Лица непосредственно занятые в управлении

c) Лица не работающие в организации

d) Только внутренние пользователи

e) Только внешние пользователи

3. Осмотрительность означает применение тех способов учета, которые обеспечивают большую готовность к отражению в бух. учете.

a) Потерь и пассивов, расходов и обязательств

b) Доходов и активов

c) Пассивов и активов

d) Доходов и потерь

e) Расходов и доходов

4.Каковы базовые принципы бух. учета

a) Автономность, непрерывность деятельности, периодичность, преемственность

b) Автономность, двойная запись, непрерывность деятельности, преемственность

c) Автономность, двойная запись, непрерывность деятельности, денежного измерения, преемственность начислений, осмотрительность.

d) Объективность начислений, преемственность, периодичность.

e) Нет правильного ответа

5. Под методом БУ понимают

a) Совокупность приемов изучения предмета БУ

b) Совокупность способов и приемов познания предмета БУ

c) Элементы изучения предмета БУ

d) Отражение хоз. операций и обобщение данных БУ на счетах

e) Все ответы не верны

6. Хозяйственный учет делится на

a) Оперативный, статистический, налоговый, управленческий

b) Статистический, бухгалтерский, оперативный, управленческий

c) Оперативный, налоговый

d) Бухгалтерский, управленческий

e) Оперативный, статистический, налоговый, бухгалтерский, управленческий

7. Какова цель статистического учета?

a) Формирование достоверной и полной информации о деятельности субъекта

b) Определение показателей для исчисления правильной суммы налогов

c) Фиксация всех явлений и процессов происходящих в деятельности хоз. субъектов

d) Изучение массовых явлений и процессов в целях определения закономерностей и основных направлений их развития

e) Направление в координации внутренней деятельности, достижение желаемого результата и принятие правильных управленческих решений

8. Укажите дату принятия Закона РК «О бухгалтерском учете»

a) 23.08.90

b) 27.04.91

c) 26.01.96

d) 26.12.95

e) 30.10.97

9. В каком году был создан Комитет международных стандартов финансовой отчетности (КМСФО)?

a) 1993

b) 1997

c) 1983

d) 1973

e) 1996

10. Дайте определение понятию «баланс»

a) Система хранения информации

b) Способ группировки активов, капитала и обязательств в денежной оценке на определенную дату

c) Способ стоимостного выражения объектов БУ

d) Способ выявления расхождений между фактическим наличием средств с данными БУ

e) Совокупность показателей, комплексно характеризующих результаты хоз. деятельности субъекта

11. Что не относится к внеоборотным активам

a) Сырье и материалы

b) Здания

c) Патенты

d) Программное обеспечение

e) Лицензии

12. Дайте определение понятия «Международные стандарты БУ»

a) Это разработанные за рубежом правила ведения БУ

b) Это организационные и методические аспекты БУ разработанные профессиональными международными организациями

c) Это свод правил, методов, процедур БУ разработанных высокопрофессиональными международными организациями

d) Стандарты подготовки фин. Отчетности

e) Это разработанные за рубежом стандарты БУ

13. По МСФО результаты деятельности предприятия признаются

a) По мере поступления денежных средств

b) По мере реализации готовой продукции

c) По мере выплаты денежных средств

d) По факту совершения независимо от момента поступления или выплаты денежных средств

e) Правильные ответы А, В, С.

14. По МСФО основными требованиями к финансовой отчетности являются

a) Полезность, уместность, надежность, сопоставимость

b) Краткость, точность, понятность

c) Рациональность, достоверность, полнота

d) Краткость, полезность, рациональность

e) Краткость, точность

15. Согласно МСФО элементами финансовой отчетности являются

a) Доходы и расходы

b) Активы, обязательства, капитал, доходы и расходы

c) Доходы, расходы, прибыль, убытки, активы, обязательства, капитал

d) Капитал и активы

e) Обязательства и капитал

16. К основным средствам не относятся

a) Здания

b) Транспортные средства

c) Лицензии

d) Оборудование

e) Машины

17. оборотные средства - это

a) Средства временно находящиеся у других субъектов или лиц

b) Средства которые участвуют в одном кругообороте средств и переносят свою стоимость на вырабатываемую продукцию сразу и полностью

c) Средства которые участвуют в производстве неоднократно и прееносят свою стоимость на готовую продукцию по частям

d) Средства труда, которые создают необходимые условия для ведения процесса производства

e) Нематериальные активы

18. К оборотным средствам относятся

a) Производственный и хозяйственный инвентарь

b) Транспортные средства

c) Здания, сооружения, машины, оборудование

d) Долгосрочные финансовые вложения

e) Денежные средства в кассе

19. Что не относится к источникам собственных средств

a) Установленный капитал

b) Резервный капитал

c) Расчеты по поставщикам и подрядчикам

d) Нераспределенный доход

e) Все перечисленное

20. Объекты БУ оцениваются по

a) Первоначальной стоимости

b) Текущей и балансовой стоимости

c) Возможной стоимости реализации

d) Дисконтируемой стоимости

e) Все перечисленное

21. Сколько разделов должна содержать учетная политика

a) 2

b) 4

c) 5

d) 3

e) 7

22. Средства субъекта включают

a) Внеоборотные активы

b) Оборотные

c) Оборотные и внеоборотные

d) Источники собственных средств

e) Оборотные, внеоборотные активы, источники собственных средств, заемные средства

23. Дайте определение понятию «оценка»

a) Способ исчисления себестоимости продукции

b) Способ стоимостного выражения объектов БУ

c) Система хранения информации

d) Способ первичного отражения хоз. операций в документах

e) Способ группировки активов, капитала и обязательств в денежной оценке на определенную дату

24. Баланс – это

a) Метод БУ, который показывает равновесие обобщенных данных по активам, капиталу и обязательствам

b) Своевременность информации

c) Оборотный капитал

d) Совокупность правил ведения БУ

e) Информация о результатах деятельности предприятия

25. Дайте определение НАЧАЛЬНОГО типа ББ

a) Баланс, составляемый на последнюю дату отчетного периода

b) Баланс, составляемый на период санации

c) Баланс, составляемый на первое число отчетного периода

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Текущий баланс, составляемый за определенный период

26. Дайте определение ОПЕРАЦИОННОГО типа ББ

a) Текущий баланс, составляемый за определенный период

b) Баланс, составляемый на период санации

c) Баланс, когда субъекты объединяются

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Баланс, составляемый на момент ликвидации субъекта предприятия

27. Дайте определение ЛИКВИДАЦИОННОГО типа ББ

a) Баланс, когда субъекты объединяются

b) Баланс, составляемый на период санации

c) Текущий баланс, составляемый за определенный период

d) Баланс, составляемый на момент ликвидации субъекта предприятия

e) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

28. Объекты БУ оцениваются по

a) Первоначальной стоимости

b) Текущей стоимости

c) Возможной стоимости реализации погашений

d) Дисконтируемой и балансовой стоимости

e) Все перечисленное

29. Дайте определение ЗАКЛЮЧИТЕЛЬНОГО типа ББ

a) Баланс, составляемый на период санации

b) Текущий баланс, составляемый за определенный период

c) Баланс, составляемый на последнюю дату отчетного периода

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Баланс, составляемый на момент ликвидации субъекта предприятия

30. Хозяйственный учет делится на

a) Оперативный, статистический, налоговый, бухгалтерский, управленческий

b) Статистический, налоговый

c) Бухгалтерский, управленческий

d) Оперативный, налоговый, управленческий

e) Бухгалтерский, налоговый,

11 вариант

1. К элементам бухгалтерского учета относится:

a) Оценка

b) Калькуляция

c) Двойная запись

d) Документация

e) Все перечисленное

2. На какие категории делятся основные группы пользователей бухгалтерской информацией?

a) Внутренние и внешние

b) Внутренние

c) Внешние

d) А и С

e) Нет правильного ответа

3. Назовите историческую среду развития Международных стандартов бухгалтерского учета:

a) Свободная рыночная экономика

b) Государственное регулирование

c) Плановая экономика

d) А и В

e) Нет правильного ответа

4. Назовите пользователей Международных стандартов бухгалтерского учета:

a) Инвесторы

b) Акционеры

c) Работники

d) Государство

e) А, В и С

5. Предметом какого учета являются отдельные внутренние явления и процессы, направленные на принятие оптимальных управленческих решений?

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

6. К видам хозяйственного учета относятся:

a) Оперативный

b) Оперативный, бухгалтерский учет

c) Статистический и нормативный

d) Оперативный, статистический, налоговый и бухгалтерский учет

e) Только бухгалтерский учет

7. Предметом бухгалтерского учета является:

a) Хозяйственные процессы

b) Активы

c) Финансово-хозяйственная деятельность субъекта

d) Финансовые отчеты

e) Финансовые ресурсы

8. Методом бухгалтерского учета является:

a) Совокупность приемов и способов

b) Хозяйствующий субъект

c) Документация, инвентаризация

d) a, c, e

e) Оценка, калькуляция, двойная запись, бухгалтерский баланс

9. Что такое стандарты бухгалтерского учета:

a) Совокупность показателей

b) Система хранения информации

c) Правила подготовки финансовой отчетности

d) Двойная запись

e) а и d

10. Учетная политика – это

a) Совокупность показателей комплексно-харатеризующих результаты хозяйственной деятельности субъекта

b) Совокупность способов применяемых руководителем субъекта для ведения бухгалтерского учета и раскрытия финансовой отчетности

c) Способ первичного отражения хозяйственных операций в документах

d) Способ стоимостного выражения объектов бухгалтерского учета

e) Все ответы верны

11. Какой из разделов не входит в учетную политику?

a) Принципы бухгалтерского учета

b) Организация бухгалтерской службы

c) Техника ведения бухгалтерского учета

d) Методика бухгалтерского учета

e) Нет верного ответа

12. Учетная политика, выбранная субъектом, применяется им последовательно от одного отчетного периода к другому:

a) Достоверность

b) Нейтральность

c) Завершенность

d) Сопоставимость

e) Последовательность

13. Доходы и расходы признаются в бухгалтерском учете и отражаются в финансовых отчетах по мере их поступления или возникновения, это принцип…

a) Начисление

b) Понятность

c) Достоверность

d) Завершенность

e) Существенность

13. В каком из принципов бухгалтерского учета информация представляемая в финансовой отчетности должна быть свободной от предвзятости для того, чтобы быть надежной…

a) Завершенность

b) Осмотрительность

c) Нейтральность

d) Значимость

e) Понятность

14. Средства, которыми предприятие владеет это…

a) Доходы

b) Обязательства

c) Инвестиции

d) Активы

e) Нет верного ответа

15. Активы, которыми субъект владеет в целях получения дохода, прироста инвестируемого капитала или получения прочей выгоды…

a) Основные средства

b) Инвестиции

c) Активы

d) Собственный капитал

e) Нет верного ответа

16. … - для того чтобы финансовая информация была полезной и содержательной она должна быть сопоставимой от одного отчетного периода

a) Понятность

b) Сопоставимость

c) Достоверность

d) Нейтральность

e) Завершенность

17. Доля в активах предприятия, остающаяся после вычета всех его обязательств, это…

a) Собственный капитал

b) Доходы

c) Активы

d) Обязательства

e) Расходы

18. В каком из принципов субъект рассматривается как непрерывно действующий

a) Понятность

b) Значимость

c) Существенность

d) Непрерывность

e) Достоверность

19. Элементы, связанные с оценкой финансового положения в балансе субъекта это…

a) Собственный капитал

b) Расходы

c) Активы, обязательства, собственный капитал

d) Доходы

e) Нет верного ответа

20. К элементам, связанным с изменениями результатов деятельности в отчете о прибыли и убытках относятся:

a) Собственный капитал

b) Доходы и Расходы

c) обязательства

d) Активы

e) Нет верного ответа

21. Принцип осмотрительности заключается в том, что:

a) Активы и доход не должны быть переоценены, обязательства и расходы – недооценены

b) Информация должна формироваться и предоставляться своевременно

c) Предприятие должно функционировать в течении долгого времени

d) Финансовые отчеты должны создавать у пользователей правдивое представление о финансово-хозяйственной деятельности, движении денежных средств субъекта

e) Все факторы хозяйственной деятельности должны быть соотнесены соответствующими отчетными периодами

22. Как выглядит балансовое уравнение, если собственник, кто внес средства, является единственным:

a) А=К+О

b) А=О

c) А=К

d) А-Щ=К

e) Нет верного ответа

23. Как выглядит балансовое уравнение:

a) А=О

b) А=К

c) А-О=К

d) А=К+О

e) Нет верного ответа

24. К долгосрочным активам относятся:

a) Основные средства

b) Нематериальные активы

c) Долгосрочные инвестиции

d) Долгосрочная дебиторская задолженность

e) Все ответы верны

25. Хозяйственная операция «Поступили материалы, деньги за которые поставщику не уплачены» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

26. Заключительный баланс составляется:

a) На первое число отчетного периода

b) На последнюю дату отчетного периода

c) На момент ликвидации хозяйствующего субъекта

d) На момент выделения структурного подразделения в самостоятельное предприятие

e) Для планирования хозяйственной деятельности

27. Баланс, в котором нет статей: «Износ основных средств», «Амортизация нематериальных активов» называется

a) Заключительный

b) «Брутто»

c) «Нетто»

d) Специализированный

e) Ликвидационный

28. Хозяйственная операция «Выдана из кассы заработная плата работникам предприятия» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

29. Хозяйственная операция «На расчетный счет предприятия зачислена краткосрочная ссуда банка» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

30. Ликвидационный баланс составляется с целью…

a) Подведения итогов за год

b) Планирования хозяйственной деятельности в текущем году

c) Оценки средств хозяйств на момент ликвидации хозяйственного субъекта

d) В современных условиях не составляется

e) Выяснения финансового положения, в котором окажется предприятие в конце года

12 вариант

1. Регистры, которые используются для отражения хозяйственных операций в календарной последовательности их совершения:

a) Комбинированные

b) Хронологические

c) Систематические

d) Односторонние

e) Многографные

2. Регистры, построенные по принципу шахматной доски:

a) Односторонние

b) Многографные

c) Шахматные

d) Карточки

e) Листы

3. Назовите из ниже перечисленных пример двустороннего регистра:

a) Карточки

b) Листы

c) Ведомости

d) Главная книга

e) Нет верного ответа

4. Способ, при котором неверно отраженная сумма зачеркивается, а рядом пишется правильная и делается оговорка «исправленному верить» и подтверждается подписью работника, исправившего эту ошибку называется:

a) Дополнительной записи

b) Корректурным

c) Сторнировочной записью

d) Отрицательных чисел

e) Нет верного ответа

5. В случае, если сумма вообще не была записана или была отражена, но в меньшей сумме, а затем информация дописывается, тогда это способ:

a) Дополнительной записи

b) Корректурный

c) Сторнировочной записи

d) Отрицательных чисел

e) Нет верного ответа

6. Способ, при котором отраженная сумма хозяйственной операции завышена, то на разницу завышения делается сторнировочная запись красным цветом или берется в рамочку, называется:

a) Дополнительной записью

b) Корректурный

c) Сторнировочной записью

d) Отрицательных чисел

e) Нет верного ответа

7. Формой бухгалтерского учета называется:

a) Учетная регистрация

b) Система построения и сочетания различных видов учетных регистров

c) Способы исправления ошибочных записей

d) Ведомости

e) Баланс

8. По экономическому содержанию счета подразделяются на:

a) Основные

b) Регулирующие, распределительные

c) Счета хозяйственных средств и процессов, источников средств

d) Калькуляционные

e) Транзитные

9. Переедена из цеха на склад готовая продукция по фактической себестоимости (дать проводку):

a) Дт 1320 Кт 8010

b) Дт 8010 Кт 2420

c) Дт 7010 Кт 1320

d) Дт 8010 Кт 1320

e) Дт 1340 Кт 8010

10. Списана себестоимость готовой продукции (дать проводку):

a) Дт 1320 Кт 7010

b) Дт 7010 Кт 1320

c) Дт 7110 Кт 2424

d) Дт 2424 Кт 7110

e) Дт 7210 Кт 3350

11. Отражение дохода от реализации готовой продукции (дать проводку):

a) Дт 3110 Кт 1210

b) Дт 1210 Кт3130

c) Дт 1210 Кт 6010

d) Дт 1040 Кт 1210

e) Дт 1210 Кт 1040

12. Начислен НДС на реализованную покупателям продукцию (дать проводку):

a) Дт 1420 Кт 3130

b) Дт 1210 Кт3130

c) Дт 3130 Кт 1040

d) Дт 3130 Кт 1420

e) Нет верного ответа

13. Начислена заработная плата рабочим производственного цеха (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

14. Начислена заработная плата рабочим вспомогательного цеха (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

15. Начислена заработная плата работникам АУП (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

16. Начислена заработная плата цеховому персоналу (дать проводку):

a) Дт 8012 Кт 3350

b) Дт 8032 Кт 3350

c) Дт 7210 Кт 3350

d) Дт 8042 Кт 3350

e) Дт 7110 Кт 3350

17. Специально оборудованное помещение, которое обеспечивает сохранность денег на предприятии – это:

a) Бухгалтерия

b) Архив

c) Касса

d) Склад

e) Сейф

18. Операции, связанные с выдачей наличных денег оформляются следующим документом:

a) ПКО

b) РКО

c) Доверенностью

d) Заявлением

e) Кассовой книгой

19. Объекты БУ оцениваются по

a) Первоначальной стоимости

b) Текущей стоимости

c) Возможной стоимости реализации погашений

d) Дисконтируемой и балансовой стоимости

e) Все перечисленное

20. Дайте определение ЗАКЛЮЧИТЕЛЬНОГО типа ББ

a) Баланс, составляемый на период санации

b) Текущий баланс, составляемый за определенный период

c) Баланс, составляемый на последнюю дату отчетного периода

d) Баланс, когда от субъекта отделяется самостоятельное юридическое лицо

e) Баланс, составляемый на момент ликвидации субъекта предприятия

21. Хозяйственный учет делится на

a) Оперативный, статистический, налоговый, бухгалтерский, управленческий

b) Статистический, налоговый

c) Бухгалтерский, управленческий

d) Оперативный, налоговый, управленческий

e) Бухгалтерский, налоговый,

22. Целью какого из видов учета является формирование достоверной и полной информации о деятельности субъекта, необходимой для внутренних и внешних пользователей и воздействия на состояние хозяйственной жизни

a) Налогового

b) Управленческого

c) Бухгалтерского

d) Статистического

e) Финансового

23. Закон «О Бухгалтерском учете» принят

a) 26 декабря 1990 г.

b) 26 декабря 1991 г.

c) 26 декабря 1995 г.

d) 26 декабря 1997 г.

e) 26 декабря 1998 г.

24. Статистический учет использует методы

a) Наблюдения

b) Регистрации

c) Группировки

d) Средних величин

e) Все перечисленные

25. Хозяйственная операция «Поступили платежи за проданную покупателю продукцию» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

26. Хозяйственная операция «Поступили материалы, деньги за которые поставщику не уплачены» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

27. Заключительный баланс составляется:

a) На первое число отчетного периода

b) На последнюю дату отчетного периода

c) На момент ликвидации хозяйствующего субъекта

d) На момент выделения структурного подразделения в самостоятельное предприятие

e) Для планирования хозяйственной деятельности

28. Баланс, в котором нет статей: «Износ основных средств», «Амортизация нематериальных активов» называется

a) Заключительный

b) «Брутто»

c) «Нетто»

d) Специализированный

e) Ликвидационный

29. Хозяйственная операция «Выдана из кассы заработная плата работникам предприятия» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятому

30. Хозяйственная операция «На расчетный счет предприятия зачислена краткосрочная ссуда банка» относится к типу:

a) Первому

b) Второму

c) Третьему

d) Четвертому

e) Пятом

Коды ответов на

1 в-т

1-е

2с

3а

4е

5в

6в

7а

8д

9в

10с

11д

12с

13в

14а

15д

16а

17с

18в

19а

20е

21а

22в

23а

24в

25с

26д

27в

28д

29а

30с

2 в-т

1д

2а

3д

4е

5д

6с

7а

8а

9с

10с

11в

12в

13с

14д

15а

16д

17с

18с

19д

20а

21е

22е

23а

24а

25д

26а

27а

28с

29д

30а

3 в-т

1в

2а

3с

4в

5с

6а

7в

8с

9в

10а

11а

12в

13с

14а

15в

16с

17д

18е

19с

20д

21а

22с

23е

24а

25а

26д

27в

28д

29а

30д

4 в-т

1д

2с

3в

4в

5е

6с

7е

8в

9с

10д

11в

12с

13д

14е

15с

16д

17е

18а

19в

20а

21е

22д

23а

24д

25е

26д

27с

28а

29а

30с

5 в-т

1а

2в

3с

4д

5с

6в

7с

8а

9д

10в

11д

12е

13с

14д

15в

16д

17д

18е

19а

20с

21д

22д

23в

24с

25а

26е

27с

28д

29а

30е

6 в-т

1в

2д

3е

4в

5е

6с

7д

8а

9в

10в

11д

12в

13с

14д

15е

16е

17д

18в

19с

20а

21а

22в

23е

24а

25е

26а

27с

28д

29д

30в

7 в-т

1а

2с

3а

4в

5д

6е

7с

8д

9а

10е

11а

12д

13с

14в

15с

16с

17в

18а

19с

20д

21д

22в

23с

24а

25д

26е

27д

28а

29д

30с

8в-т

1е

2а

3е

4в

5с

6с

7д

8е

9а

10а

11а

12д

13а

14а

15с

16а

17е

18д

19а

20в

21в

22д

23с

24в

25в

26с

27а

28с

29а

30в

9в-т

1 -а

2- в

3 -с

4-в

5- а

6 -в

7 -д

8-с

9-е

10-в

11-а

12-с

13- с

14-д

15-а

16-с

17-в

18-е

19-е

20-д

21-е

22-а

23-с

24-а

25-д

26-с

27-а

28-с

29-с

30-е

10 в-т

1-в

2-а

3-а

4-с

5-в

6-е

7-д

8-д

9д

10с

11а

12с

13д

14а

15в

16с

17в

18е

19с

20е

21е

22е

23с

24а

25д

26а

27д

28е

29с

30а

11 в-т

1-е

2а

3а

4е

5в

6д

7с

8а

9с

10в

11а

12е

13а

14с

15д

16в

17а

18д

19с

20в

21а

22с

23д

24а

25с

26в

27с

28д

29с

30с

12 вариант

1в

2с

3д

4в

5а

6с

7в

8с

9а

10в

11с

12в

13а

14в

15с

16д

17с

18в

19е

20с

21а

22с

23с

24е

25а

26с

27в

28а

29а

30с


Учебно-тематический план СРСП

Ф.4.02-03

Қазақстан Республикасының білім және ғылым министрлігі

Ш.Уәлиханов атындағы Көкшетау мемлекеттік университеті

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет имени Ш. Уалиханова

УТВЕРЖДЕНО

Решением УМС

Председатель

______________Поддубный А.А.

«____» ________________ 20__ г.

Қаржы кафедрасы

Кафедра Финансы

Искендирова С.К., Джапарова К.К.,

Сарсембаев Ж.Ж., Зиязиева Л.Р., Ефименко Н.Ф.

050509 «Қаржы» мамандығының студенттеріне арналған курстық жұмысты орындау туралы

ӘДІСТЕМЕЛІК НҰСҚАУЛАР

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

по выполнению курсовой работы для студентов специальности 050509 «Финансы»

Күндізгі және сырттай оқу бөлімі

Форма обучения очная и заочная

Кокшетау 2010 г.

Методические указания составлены в соответствии с требованиями учебного плана и ГОСО специальности и включают все необходимые сведения по выполнению курсовой работы на основании методической инструкции ДИПЛОМНОЕ ПРОЕКТИРОВАНИЕ (общие требования к организации и проведению) смк ми 02-2008 от 10.09.10 г.

Рассмотрено на заседании кафедры «Финансы»

28 августа 2010 г. / Протокол № 1/

Заведующий кафедрой ________________ к.э.н., доцент Искендирова С.К.

Одобрено учебно-методической комиссией экономического факультета

1 сентября 2010 г. / Протокол № 1/

Председатель УМК ____________________Рахимова Г.А.

© Кокшетауский государственный университет им. Ш. Уалиханова, 2010.

ОБЩИЕ ПОЛОЖЕНИЯ

Целью данных методических указаний является установление общих требований, предъявляемых к дипломным работам про специальности 050509 Финансы.

Курсовая работа является письменной выпускной работой, которая выполняется на этапе обучения, завершающем дисциплину, если это предусмотрено государственным общеобязательным стандартом образования и учебным планом специальности.

Целью выполнения курсовой работы является:

1) систематизация, закрепление и расширение теоретических знаний и практических навыков по дисциплине;

2) развитие навыков ведения самостоятельной работы и овладение методикой научного исследования и экспериментирования при решении разрабатываемых проблем и вопросов;

3) выяснение подготовленности студента к самостоятельной работе в условиях современного производства, науки, техники, культуры, а также уровня его профессиональной компетенции.

ТРЕБОВАНИЯ К ТЕМАТИКЕ КУРСОВОЙ РАБОТЫ

Тематика курсовой работы должна быть актуальной, При определении тематики курсовых работ рекомендуется учитывать реальные задачи и проблемы производства, экономики, науки.

Тематика курсовых работ разрабатывается выпускающей кафедрой, рассматривается и утверждается Ученым советом факультета.

Студент выбирает тему курсовой работы из утвержденной тематики.

Тема курсовой работы закрепляется за студентом в начале изучения дисциплины и утверждается распоряжением по кафедре.

ТРЕБОВАНИЯ К ПОРЯДКУ НАПИСАНИЯ КУРСОВОЙ РАБОТЫ

Руководитель курсовой работы:

1) выдает задание для выполнения курсовой работы;

2) оказывает студенту помощь в разработке календарного графика выполнения курсовой работы;

3) рекомендует студенту необходимую основную литературу, справочные и архивные материалы и другие источники по теме;

5) устанавливает объем всех разделов курсовой работы и координирует работу студента и консультантов.

Задание на курсовую работу содержит описание исходного материала и источников, перечень вопросов, разрабатываемых студентом, список рекомендованной литературы, перечень графического материала (таблиц, диаграмм, схем и др.), календарный график написания курсовой работы.

Задание на курсовую работу утверждается заведующим кафедрой с указанием срока завершения работы. Задание на курсовую работу подшивается в курсовую работу без нумерации.

Курсовая работа выполняется на основе глубокого изучения литературы по специальности (учебников, учебных пособий, монографий, периодической литературы, лекционных курсов, журналов, в том числе на иностранных языках, нормативной литературы и др.).

СОДЕРЖАНИЕ И СТРУКТУРА КУРСОВОЙ РАБОТЫ

По своему содержанию курсовая работа представляет собой научную работу, самостоятельно подготовленную студентом. Объем курсовой работы, как правило, должен составлять 30-40 страниц. Приложения в указанный объем курсовой работы не включаются.

Структурными элементами курсовой работы являются:

- титульный лист;

- задание по выполнению курсовой работы;

- содержание;

- введение;

- основная часть;

- заключение;

- список использованной литературы;

- приложения.

Титульный лист является первой страницей курсовой работы и служит источником информации, необходимой для обработки и поиска документа. Образец титульного листа дан в приложении.

Содержание курсовой работы включает введение, порядковые номера и наименования всех разделов, подразделов, заключение, список использованной литературы и наименования приложений с указанием номеров страниц, с которых начинаются эти элементы курсовой работы.

Введение должно содержать обоснование актуальности темы курсовой работы, научной новизны и практической значимости, оценку современного состояния решаемой научной проблемы, а также должны быть сформулированы цель, задачи и объект курсовой работы.

В основной части курсовой работы приводят данные, отражающие сущность, содержание, методику и основные результаты выполненной работы.

Основная часть курсовой работы, как правило, делится на разделы и подразделы (главы и параграфы).

Заключение должно содержать краткие выводы по результатам курсового исследования, оценку полноты решений поставленных задач, конкретные рекомендации по изученному объекту исследования.

Список использованной литературы оформляется в соответствии с установленными требованиями к научным работам.

В приложение включаются материалы, связанные с выполнением курсового исследования, которые не нашли отражения в основной части.

За принятые в курсовой работе решения, точность и объективность всех данных ответственность несет студент - автор курсовой работы.

ПРАВИЛА ОФОРМЛЕНИЯ КУРСОВОЙ РАБОТЫ

Курсовая работа должна быть выполнена любым печатным способом на пишущей машинке или с использованием компьютера и принтера на одной стороне листа белой бумаги формата А4 через один интервал. Шрифт - обычный, кегль 14.

Текст курсовой работы следует печатать, соблюдая следующие размеры полей: левое - 30 мм, верхнее - 20 мм, правое - 10 мм и нижнее - 25 мм.

Разрешается использовать компьютерные возможности акцентирования внимания на определенных терминах, формулах, теоремах, применяя шрифты разной гарнитуры.

Вне зависимости от способа выполнения курсовой работы качество напечатанного текста и оформление иллюстраций, таблиц, распечаток с ПЭВМ должно удовлетворять требованию их четкого воспроизведения.

Фамилии, названия учреждений, организаций, фирм, название изделий и другие имена собственные в курсовой работе приводят на языке оригинала.

Наименования разделов и подразделов следует печатать с абзацного отступа с прописной буквы без точки в конце, не подчеркивая.

Страницы курсовой работы следует нумеровать арабскими цифрами, соблюдая сквозную нумерацию по всему тексту. Номер страницы проставляют в центре нижней части листа без точки.

Титульный лист включается в общую нумерацию страниц. Номер страницы на титульном листе не проставляют.

Иллюстрации и таблицы, расположенные на отдельных листах, включают в общую нумерацию страниц курсовой работы.

Разделы курсовой работы должны иметь порядковые номера в пределах всего документа, обозначенные арабскими цифрами без точки и записанные с абзацного отступа. Подразделы должны иметь нумерацию в пределах каждого раздела. Номер подраздела состоит из номеров раздела и подраздела, разделенных точкой. В конце номера подраздела точка не ставится. Разделы могут состоять из двух и более подразделов.

Пример

Содержание

Введение

1 Ххххххххххххххххххххххххххххххххххххххх

1.1 Ххххххххххххххххххххххххххххххххх

1.2 Хххххххххххххххххххххххххххххх

1.3 Ххххххххххххххххххххххххххххххх

2 Ххххххххххххххххххххххххххххххххххххххх

2.1 Ххххххххххххххххххххххххххххххххх

2.2 Хххххххххххххххххххххххххххххх

2.3 Ххххххххххххххххххххххххххххххх

Заключение

Список использованной литературы

Приложения

2

4

8

10

15

20

26

32

35

Каждый раздел курсовой работы следует начинать с нового листа (страницы). Подразделы внутри одного раздела разделяются между собой отступлением в две строки от текста.

Нумерация страниц курсовой работы и приложений, входящих в состав курсовой работы, должна быть сквозной.

Пример

Рисунок 5 Динамика изменения объемов ипотечного кредитования в РК

Иллюстрации (чертежи, карты, графики, схемы, диаграммы, фотоснимки) следует располагать в курсовой работе непосредственно после текста, в котором они упоминаются впервые, или на следующей странице.

Иллюстрации за исключением иллюстраций приложений, следует нумеровать арабскими цифрами сквозной нумерацией.

Если рисунок один, то он обозначается «Рисунок 1». Слово «Рисунок» и его наименование располагают по середине строки.

При ссылках на иллюстрации следует писать "... в соответствии с рисунком 2" .

Таблицы применяют для лучшей наглядности и удобства сравнения показателей. Название таблицы должно отражать ее содержание, быть точным, кратким. Название таблицы следует помещать над таблицей с абзацным отступом на следующей строке после слов «таблица 1».

Таблицу следует располагать непосредственно после текста, в котором она упоминается впервые, или на следующей странице.

На все таблицы должны быть ссылки в курсовой работе. При ссылке следует писать «таблица» с указанием ее номера.

Т аблица 6

Корректировка прочих расходов для целей налогообложения за июнь 200 6 года

№ | показатели | сумма, тг
 | Общая сумма операционных и внереализационных расходов без НДС (поданным счета 91) | 60000
 | а) проценты по кредитам и займам | 60000
1 | Итого по строке 1 | 60000
 | В целях налогообложения сумма операционных и внереализационных расходов уменьшается на: |
 | а) сумму превышения фактически начисленных процентов по кредитам и займам над их величиной, учитываемой при налогообложении прибыли | 9400
2 | Итого по строке 2 | 9400
3 | Операционные или Внереализационные расходы, учитываемые при налогообложении прибыли (стр. 1 - стр. 2) | 50600

Таблицу с большим количеством строк допускается переносить на другой лист (страницу). При переносе части таблицы на другой лист (страницу) слово "Таблица" и номер ее указывают один раз слева над первой частью таблицы, над другими частями пишут слово "Продолжение" и указывают номер таблицы, например: "Продолжение таблицы 1". При переносе таблицы на другой лист (страницу) заголовок помещают только над ее первой частью. При переносе части таблицы нижнюю горизонтальную черту, ограничивающую таблицу, не проводят.

Таблицу с большим количеством граф целесообразно выносить в приложение. Таблицы, за исключением таблиц приложений, следует нумеровать арабскими цифрами сквозной нумерацией.

Заголовки граф и строк таблицы следует писать с прописной буквы в единственном числе, а подзаголовки граф - со строчной буквы, если они составляют одно предложение с заголовком, или с прописной буквы, если они имеют самостоятельное значение. В конце заголовков и подзаголовков таблиц точки не ставят.

Таблицы слева, справа и снизу, как правило, ограничивают линиями. Допускается применять размер шрифта в таблице меньший, чем в тексте.

Заголовки граф, как правило, записывают параллельно строкам таблицы. При необходимости допускается перпендикулярное расположение заголовков граф. Головка таблицы должна быть отделена линией от остальной части таблицы.

Формулы и уравнения следует выделять из текста в отдельную строку. Выше и ниже каждой формулы или уравнения должно быть оставлено не менее одной свободной строки. Пояснение значений символов и числовых коэффициентов следует приводить непосредственно под формулой в той же последовательности, в которой они даны в формуле.

Пример:

НС=НБ*СН, (13)

где НС - сумма налога, подлежащая уплате в бюджет;

НБ - налоговая база;

СН - ставка налога.

Формулы в курсовой работе следует нумеровать порядковой нумерацией в пределах всей работы арабскими цифрами в круглых скобках в крайнем правом положении на одной строке.

Ссылки в тексте на порядковые номера формул дают в скобках. Пример - в формуле (1).

Ссылки на использованные источники следует приводить в квадратных скобках.

Сведения об источниках следует располагать в порядке появления ссылок на источники в тексте курсовой работы, нумеровать арабскими цифрами без точки и печатать с абзацного отступа.

Пример, [5, с.36]. Если в тексте используются не цитаты, а идеи, мысли других авторов, то ставится ссылка на источники, а номер страницы при этом не указывается, например [5,16, 27]. Постраничные ссылки не допускаются.

Приложения оформляют как продолжение данной курсовой работы на последующих ее листах.

В тексте курсовой работы на все приложения должны быть даны ссылки. Приложения располагают в порядке ссылок на них в тексте.

Каждое приложение следует начинать с новой страницы с указанием сверху посередине страницы слова «Приложение» и его обозначения.

Приложение должно иметь заголовок, который записывают симметрично относительно текста с прописной буквы отдельной строкой.

Приложения должны иметь общую с остальной частью курсовой работы сквозную нумерацию страниц.

ПОРЯДОК ЗАЩИТЫ КУРСОВОЙ РАБОТЫ

Защита курсовой работы проводится на заседании кафедральной комиссии согласно утвержденного графика.

Защита курсовой работы организуется в публичной форме, с присутствием студентов, преподавателей выпускающей кафедры. Продолжительность защиты одной курсовой работы, как правило, не должна превышать 20 минут на одного студента.

Для защиты курсовой работы студент выступает с докладом перед комиссией и присутствующими не более 5-7 минут.

По результатам защиты курсовой работы выставляется оценка по балльно-рейтинговой буквенной системе. При этом принимается во внимание уровень теоретической, научной и практической подготовки.

Результаты защиты курсовой работы оформляются протоколом заседания комиссии.

Ш.Ш.Уәлиханов атындағы Көкшетау Мемлекеттік университетінің

«Қаржы» кафедрасы

Кокшетауский государственный университет имени Ш.Уалиханова

Кафедра «Финансы»

«БЕКІТЕМІН»

«УТВЕРЖДАЮ»

____________________

кафедра меңгерушісі

зав.кафедрой

_____________ 200__ ж.

________________________________

пәні бойынша курстық жұмысына арналған

№_______ТАПСЫРМА

ЗАДАНИЕ №_________

на курсовой проект по дисциплине:

_______________________________________

студент_________________________________________ топ(группа)____________________ жұмыс тақырыбы (тема работы)____________________________________________________

жұмыстың шығу деректері (исходные данные)_______________________________________ ________________________________________________________________________________

_______________________________________________________________________________

№ | Түсініктеме жазбаның мазмұны Содержание пояснительной записки | Орындау мерзімі Сроки выполнения | Көлем жобасы Примерный объем
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
7 |  |  |

№ | Графикалық бөлімнің мазмұны Содержание графической части | Орындау мерзімі Сроки выполнения | Парақтар саны Количество листов | Формат

Әдебиеттер(Литература): 1___________________________________________________________________

2______________________________________________________________________________

3______________________________________________________________________________

Тапсырма берілген күні Жұмысты қорғау күні

Дата выдачи задания_______________________, Дата защиты работы___________________

Жұмыс жетекшісі (Руководитель работы)___________________________________________

Тапсырма Орындауға Алынды

Задание принял к исполнению____________________________________________________

Дата, подпись студента

ҚАЗАҚСТАН РЕСПУБЛИКАСЫНЫҢ ҒЫЛЫМ ЖӘНЕ БІЛІМ МИНИСТІРЛІГІ

Ш. УӘЛИХАНОВ атындағы КӨКШЕТАУ МЕМЛЕКЕТТІК УНИВЕРСИТЕТІ

МИНИСТЕРСТВО НАУКИ И ОБРАЗОВАНИЯ РЕСПУБЛИКИ КАЗАХСТАН

КОКШЕТАУСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ

имени Ш. УАЛИХАНОВА

ЭКОНОМИКА ФАКУЛЬТЕТІ

ЭКОНОМИЧЕСКИЙ ФАКУЛЬТЕТ

Қаржы кафедрасы

Кафедра Финансы

«Ақша, несие, банктер» пәні бойынша

КУРСТЫҚ ЖҰМЫС

КУРСОВАЯ РАБОТА

по дисциплине «Деньги, кредит, банки»

Тақырыбы

На тему ______________________________________________________________

_____________________________________________________________________

_____________________________________________________________________

Орындады:

Выполнил:________________________________(аты-жөні, Ф.И.О.)

«Қорғауға жіберілді»

«Допускается к защите»

Оқытушы

Преподаватель

Бағасы

Оценка _____________________________

КӨКШЕТАУ 200___


Учебно-тематический план СРСП

АЗАҚСТАН РЕСПУБЛИКАСЫНЫҢ ҒЫЛЫМ ЖӘНЕ БІЛІМ МИНИСТІРЛІГІ

ҚАЗАҚСТАН РЕСПУБЛИКАСЫНЫҢ ҒЫЛЫМ ЖӘНЕ БІЛІМ МИНИСТІРЛІГІ

Ш. УӘЛИХАНОВ атындағы КӨКШЕТАУ МЕМЛЕКЕТТІК УНИВЕРСИТЕТІ

МИНИСТЕРСТВО НАУКИ И ОБРАЗОВАНИЯ РЕСПУБЛИКИ КАЗАХСТАН

КОКШЕТАУСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ

имени Ш. УАЛИХАНОВА

ЭКОНОМИКА ФАКУЛЬТЕ ТІ

ЭКОНОМИЧЕСКИЙ ФАКУЛЬТЕТ

Қаржы кафедрасы

Кафедра Финансы

«Ақша, несие, банктер» пәні бойынша

КУРСТЫҚ ЖҰМЫС

КУРСОВАЯ РАБОТА

по дисциплине «Деньги, кредит, банки»

Тақырыбы

На тему ______________________________________________________________

_____________________________________________________________________

_____________________________________________________________________

Орындады:

Выполнил:________________________________(аты-жөні, Ф.И.О.)

«Қорғауға жіберілді»

«Допускается к защите»

Оқытушы

Преподаватель

Бағасы

Оценка _____________________________

КӨКШЕТАУ 200___

Содержание

Введение

1 Ххххххххххххххххххххххххххххххххххххххх

1.1 Ххххххххххххххххххххххххххххххххх

1.2 Хххххххххххххххххххххххххххххх

1.3 Ххххххххххххххххххххххххххххххх

2 Ххххххххххххххххххххххххххххххххххххххх

2.1 Ххххххххххххххххххххххххххххххххх

2.2 Хххххххххххххххххххххххххххххх

2.3 Ххххххххххххххххххххххххххххххх

Заключение

Список использованной литературы

Приложения

2

4

8

10

15

20

26

32

35


Учебно-тематический план СРСП

Основная:

1. Алавердов А.Р. «Управление персоналом банка» Москва. БДЦ Пресс 2005.

2. Банковское дело / Под ред. О. И. Лаврушина. – М., 2004.

3. Банковское дело / Под ред. В. И. Колесникова, Л. П. Кроливецкой – М.: 1998.

4. Вешкин Ю.Г., Авагян Г.Л. Банковские системы зарубежных стран.- М.: Экономист, 2004.

5. Деньги, кредит, банки / Под ред. О.И.Лаврушина.- М.: Финансы и статистика, 2003.

6. Костерина Т. М. Банковское дело. – М., «Маркет ДС» 2003 .

7. Панова Г. С. Кредитная политика коммерческого банка. – М., 1997.

8. Пещанская И. В. Организация деятельности коммерческого банка. – М.: 2001.

9. Сборник задач по Банковскому делу / Под ред. Н. И. Валенцевой. – М., 2001.

10. Управление деятельностью коммерческого банка (Банковский менеджмент)/ Под ред. О.И.Лаврушина. – М.: Юрист, 2003.

11. Эдвин Дж.Долан и др. Деньги, банковское дело и денежно-кредитная политика: Пер. с англ. / Под общ. ред. В. Лукашевича, М. Ярцева. – Спб., 1994.

12. Ю. Ширинская З. Г., Нестерова Т. Р. , Соколинская Н. Э. Бухгалтерский учет и операционная техника в банках. – М.: 1997.

13. Щеголева Н.Г. Валютные операции.- М.: «Маркет ДС Корпорейшен», 2004.

14. Финансово-кредитный энциклопедический словарь / Под ред. А. Г. Грязновой. – М., 2002.

15. Финансы, денежное обращение и кредит / Под ред. В.К.Сенчагова, А.И.Архипова.- М.: Проспект, 2004.

16. Закон РК от 31.08.1995г. № 2444 «О банках и банковской деятельности в Республике Казахстан».

17. Закон РК от 30.03.1995г. № 2155 «О Национальном Банке Республики Казахстан».

18. Закон РК от 29.06.1998г. № 237 «О платежах и переводах денег».

19. Закон РК от 04.07.2003г. № 474 «О государственном регулировании и надзоре финансового рынка и финансовых организаций».

Дополнительная:

1. Нормативные документы Национального Банка РК (инструкции, положения, методические рекомендации).

2. Информационные ресурсы Интернет:

Официальные интернет-сайты Национального Банка РК, АФН, банков второго уровня РК.


Учебно-тематический план СРСП

«УТВЕРЖДАЮ»

____________ зав. Кафедрой «Финансы»

К.э.н, доцент Искендирова С.К.

Протокол заседания кафедры

№ 2 от 13.10.2010г.

Темы курсовых работ по дисциплине «Банковское дело»

для студентов специальности «Финансы»

2010/2011 уч. год (дневная и заочная форма обучения)

1. Денежно-кредитная политика Национального Банка РК и механизм ее реализации.

2. Стратегия развития системы банковского регулирования и надзора в РК.

3. Государственная политика развития банковской системы РК.

4. Оценка текущего состояния банковского сектора РК и стратегические цели его развития

5. Формы участия иностранного капитала в банковской системе Казахстана и перспективы расширения этого участия.

6. Оценка текущего состояния и перспективы взаимодействия коммерческих банков с реальным сектором экономики.

7. Небанковские кредитные организации: виды, основные функции и операции, роль в кредитной системе РК.

8. Формы и проблемы специализации казахстанских банков.

9. Банковский рынок как составная часть финансового рынка, проблемы и перспективы его развития

10. Конкуренция на казахстанском рынке банковских услуг и пути ее развития.

11. Европейский Центральный банк, его функции и операции

12. Международная и внешнеэкономическая деятельность на рынке банковских услуг.

13. Проблема капитализации банковской системы РК.

14. Бизнес-планирование в коммерческом банке.

15. Банковский кредит и его роль в реализации национальных проектов.

16. Основные виды банковских кредитов: особенности предоставления и погашения

17. Факторы развития казахстанского рынка банковских платежных карт

18. Формы обеспечения возвратности банковских кредитов и их правовая база.

19. Операции коммерческих банков с векселями

20. Управление рисками активных операций банков

21. Рынок потребительских кредитов в Казахстане.

22. Особенности депозитной политики коммерческих банков в современных условиях

23. Внешнее управление коммерческим банком: причины, методы и особенности.

24. Рынок межбанковских кредитов в Казахстане и проблемы его стабильного развития.

25. Операции банков на рынке межбанковских кредитов и тенденции его развития.

26. Организация работы коммерческого банка на рынке ценных бумаг.

27. Синдицированный кредит как источник ресурсов кредитных организаций.

28. Формирование кредитной политики коммерческого банка в современных условиях, критерии ее оптимизации

29. Методы управления кредитным риском в коммерческих банках

30. Критерии и методы оценки качества ссуд: отечественный и зарубежный опыт

31. Оценка качества активов коммерческого банка

32. Процентная политика казахстанских коммерческих банков

33. Управление доходностью коммерческого банка

34. Методы управления валютными рисками

35. Управление рыночными рисками по операциям с ценными бумагами в коммерческих банках

36. Факторинг и форфейтинг как формы банковского кредитования расчетных операций клиентов.

37. Организация кредитного процесса в коммерческом банке: этапы и процедуры

38. Операции банков на рынке драгоценных металлов

39. Система страхования вкладов физических лиц в РК; оценка современного состояния

40. Банковская гарантия: понятие и практическое использование

41. Кредитование субъектов малого предпринимательства отечественными банками

42. Роль ЕБРР и МБРР в реализации международных программ по поддержке и развитию малого бизнеса в Казахстане

43. Развитие ипотечного жилищного кредитования строительства в РК

44. Бюро кредитных историй: зарубежный опыт, становление в Казахстане.

45. Анализ и оценка кредитоспособности заемщика в системе управления кредитным риском банка.

46. Формирование и использование банком резерва на возможные потери по ссудам в системе управления кредитным риском

47. Особенности становления и развития банковских систем в ряде стран:

а) Западной Европы (Италия, Испания, Финляндия, Швеция, Греция, Австрия);

б) Восточной Европы (Чехия, Польша, Венгрия, Румыния, Словакия, Болгария);

в) СНГ;

г) Прибалтики;

д) Американского континента (Канада, Чили, Мексика, Бразилия и т.д.);

е) исламских стран

48. «Home banking» - банковское обслуживание клиентов на дому и на их рабочем месте

49. Андеррайтинг как основа инвестиционного банкинга.

50. Совершенствование правового обеспечения банковской деятельности.

51. Общая характеристика нового Соглашения о достаточности собственного капитала банков (Базель 2).

52. Ликвидность коммерческих банков: понятие и методы управления

53. Интернет-банкинг: возможности и перспективы развития

54. Взаимодействие банков и страховых компаний: зарубежный опыт и перспективы развития в Казахстане

55. Роль и задачи риск-менеджмента в общей системе управления банком

56. Внешние риски банковской деятельности: проблемы выявления и управления

57. Причины и процедуры банкротства банков.

58. Новые подходы к управлению кредитными рисками: внутренние и внешние рейтинги платежеспособности клиентов

59. Дистанционное банковское обслуживание клиентов.

60. Персональное банковское обслуживание и финансовый консалтинг

61. Маркетинг в банковской сфере и его роль в укреплении доверия к банковской системе

62. Банковские рейтинги как инструмент повышения транспарентности банковского сектора

63. Формы реорганизации банков: зарубежный и отечественный опыт.

64. Значение и функции банков в современной экономике

65. Рынок банковских услуг

66. Коммерческий кредит

67. Мотивация труда банковских работников

68. Пассивные операции коммерческих банков

69. Активные операции коммерческих банков

70. Формы и виды кредита

71. Формы обеспечения возвратности кредитов

72. Лизинговые операции коммерческих банков


Ф

Ф.4.07-03

Министерство образования и науки Республики Казахстан

Кокшетауский государственный университет им. Ш. Уалиханова

«Утверждаю»

Декан факультета

______________________

(подпись) (ф. и. о.)

«____» 2010 г

ПРОГРАММА

дисциплины для студентов

(СИЛЛАБУС)

Дисциплина___________________________________

Специальности_______________________________________

_______________________________________

Программа дисциплины для студентов (силлабус) составлена _____________________________

__________________________________________________________________________________

Утверждена на заседании кафедры ______________________________________________

«______» ______________ 200 г. / Протокол № ________________/

Заведующий кафедрой ____________________________________________

(Ф.И.О. , подпись)

Одобрено методической комиссией _______________________________ факультета

«_______» _________________ 200 г. / Протокол № ________________/

Председатель методической комиссии _________________________________________

(Ф.И.О. , подпись)

Структура силлабуса

2. Данные о преподавателе

Преподаватель: Винокурова А.В., ст. преподаватель, магистр экономики

Должность преподавателя, ученая степень и звание:

Место работы: кафедра « Экономики и учета»

Офис:

тел.рабочий, Е-mail:

Время консультации: ежедневно с 12.00 по 15.00ч

3. Данные о дисциплине

название «Этика бизнеса»

место проведения: учебные аудитории

выписка из учебног о плана:

курс | семестр | Кол-во кредитов | Лекции, в часах | Практ., семинарск. занятия, в часах | Лаборат. занятия, в часах | СРСП в часах | СРС в часах | Всего в часах | Форма контроля
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2 | 3 | 3 | 30 | 15 | - | 22,5 | 45 | 112,5 | экзамен

4. Пререквизиты дисциплины

Для изучения курса «Этика бизнеса» необходимы знания следующих дисциплин: Философия, Психология, Менеджмент, Экономика.

Постреквизиты курса:

Маркетинг

5.Описание дисциплины:

Дисциплина посвящена раскрытию основных направлений нравственных представлений в мире бизнеса, анализу центральных понятий морального сознания, рассмотрению взаимоотношений морали с другими компонентами.

5.1. Цели дисциплины

Изучение студентами общих этических принципов и основных подходов к бизнесу.

5.2. Задачи дисциплины

Изучение студентами общих этических принципов и основных подходов к бизнесу.

5.3. Требования к уровню освоения дисциплины

В результате изучения дисциплины студенты должны знать:

· свод норм, правил, принципов, которыми должен руководствоваться каждый человек в своем поведении в своих действиях и решениях.

В результате изучения дисциплины студенты должны уметь:

· оценивать состояние социально-психологических проблем возникающих на предприятии и поведение на рынке;

· должны создавать атмосферу ответственного отношения к потребителю, выполнения договорных обязательств;

· проводить маркетинговую рекламную кампанию в соответствии с этическими принципами нового Казахстанского общества;

· понимать значимость и уметь защищать интеллектуальную собственность;

· оценивать новые информационные технологии.

6. План занятий

6.1 учебно-тематический план аудиторных занятий

№ | Содержание (тема и вопросы) | Лекции в часах | Практ., семин., занятия в часах | СРСП в часах | Ссылка на учебную и методическую литературу
1 | 2 | 3 | 4 | 5 | 6
1 | Этика бизнеса и деловых отношений | 2 | 1 | 1 | 1,9,5,4
2 | Деловая этика | 3 | 2 | 2 | 1
3 | Деловой этикет | 2 | 1 | 1 | 4,5,1
4 | Принципы корпоративной этики ведения бизнеса | 2 | 1 | 1 | 2,6,7
5 | Проблемы макроэтики | 2 | 1 | 1 | 2,4,8
6 | Корпорации и потребители | 3 | 2 | 2 | 2,4,5,6
7 | Ответственность корпорации перед инвесторами и локальными обществами | 1 | – | 1 | 9,2,5,4
8 | Социальные меньшинства | 1 | 1 | 2 | 5,6,8
9 | Отношения между корпорациями и окружающей средой | 2 | 1 | 1 | 9,2,5
10 | Административная этика | 1 | – | 2 | 5,6,8
11 | Этика нейтралитета | 2 | 1 | 1 | 3,8,12
12 | Этика структуры | 1 | – | 2 | 3,8,12
13 | Промышленный шпионаж | 2 | 1 | 1 | 5,6,8
14 | Предприниматели и правовые нормы | 2 | 1 | 1 | 3,8,12
15 | Компьютерная этика | 2 | 1 | 2 | 9,10,12
16 | Этические проблемы современной науки | 2 | 1 | 1 | 6,10,11
Всего (часов) |  | 30 | 15 | 22,5 |

7. Содержание занятий

7.1 Краткое содержание тем занятий

ТЕМА 1. ЭТИКА БИЗНЕСА И ДЕЛОВЫХ ОТНОШЕНИЙ

Понятие экономической этики. Экономическая этика - это совокупность норм поведения предпринимателя, требования, предъявляемые культурным обществом к его стилю работы, характеру общения между участниками бизнеса, их социальному облику. Основные постулаты этического кодекса предпринимателя.

ТЕМА 2. ДЕЛОВАЯ ЭТИКА

Понятие "деловая этика" и этапы становления этических воззрений. Четыре уровня ответственности деловой организации. Подходы к пониманию проблем социальной ответственности бизнеса и этики управленческих решений. Позиции релятивизма и философско-этические конструкции. Уровни в системе регулирования деловой этики в организации и функции морального авторитета. Этический кодекс предпринимателя.

ТЕМА 3. ДЕЛОВОЙ ЭТИКЕТ

Понятие и семь заповедей делового этикета. Правила делового этикета являются общепринятыми в международном деловом общении, хотя и имеют некоторые национальные и корпоративные особенности. В организации этикет во многом определяется культурой взаимоотношений, традициями и стилем руководства. Существует множество литературы, посвященной различным аспектам делового этикета - от культуры речи и правил оформления делового письма до особенностей проведения деловых протоколов и приемов.

ТЕМА 4 ПРИНЦИПЫ КОРПОРАТИВНОЙ ЭТИКИ ВЕДЕНИЯ БИЗНЕСА

Понятие этики корпоративных отношений. Работодатели уделяют все большее внимание вопросам этики корпоративных и личностных взаимоотношений при отборе персонала и его приеме на работу, а также в процессе непосредственного выполнения сотрудниками своей профессиональной роли. П ринципы этики корпоративных отношений. Критерии выбора модели поведения.

ТЕМА 5 ПРОБЛЕМЫ МАКРОЭТИКИ

В макроэтике бизнеса выделяют несколько ключевых проблем, весьма актуальных для современной деловой жизни. К ним относятся этика отношений между корпорациями, между корпорациями и государством, между корпорациями и потребителями, между корпорациями и инвесторами, между корпорациями и локальными сообществами, между корпорациями и окружающей средой. Рассмотрим подробнее каждую из этих проблем.

ТЕМА 6 КОРПОРАЦИИ И ПОТРЕБИТЕЛИ

Защита прав потребителей . Законы. роль государства. Реклама. моральный долг корпораций. Реклама для детей. Реклама медикаментов. Агрессивное поведение.

ТЕМА 7 ОТВЕТСТВЕННОСТЬ КОРПОРАЦИИ ПЕРЕД ИНВЕСТОРАМИ И ЛОКАЛЬНЫМИ ОБЩЕСТВАМИ

Корпорации и инвесторы. Помимо всех других обязательств компания должна помнить о своей ответственности перед инвесторами. Из множества существующих способов обмана инвесторов основная их часть распадается на две категории: манипулирование инвестициями и нечестное использование прибылей или активов, приводящее к уменьшению законных доходов инвесторов.

Корпорации и локальные общества. Корпорация должна заботиться об экономической стабильности локального сообщества, развивать инфраструктуру местности, способствовать увеличению новых рабочих мест, не закрывать предприятия, от которых зависит существование и благосостояние этих сообществ.

ТЕМА 8 СОЦИАЛЬНЫЕ МЕНЬШИНСТВА

Проблема социальных меньшинств. Обзор действий. Краткий обзор допустимых и недопустимых действий нанимателей.

ТЕМА 9 ОТНОШЕНИЯ МЕЖДУ КОРПОРАЦИЯМИ И

ОКРУЖАЮЩЕЙ СРЕДОЙ

Сфера приложения капитала. Этика природопользования. Принципы природопользования. Права и обязанности природопользователя.

ТЕМА 10 АДМИНИСТРАТИВНАЯ ЭТИКА

Соотношение этики бизнеса и административной этики. А дминистраторы государственного сектора.

ТЕМА 11 ЭТИКА НЕЙТРАЛИТЕТА

Понятие «этика нейтралитета». Вариантность этики нейтралитета. Сторонники этики нейтралитета. Обязанности и ограничение способов. Поведение несогласного. Методы выражения несогласия. Политика противостояния.

ТЕМА 12 ЭТИКА СТРУКТУРЫ

Мотивы и аргументы . Последствия действий. Ответственность.

ТЕМА 13 ПРОМЫШЛЕННЫЙ ШПИОНАЖ

ТЕМА 14 ПРЕДПРИНИМАТЕЛИ И ПРАВОВЫЕ НОРМЫ

Отношение предпринимателей к правовым нормам. Специфический характер отношений. Отношения с деловыми партнерами. О тношение предпринимателей к силовому давлению. Характер отношений с властными структурами и их представителями. Предприниматели и благотворительность.

ТЕМА 15 КОМПЬЮТЕРНАЯ ЭТИКА

ТЕМА 15 ЭТИЧЕСКИЕ ПРОБЛЕМЫ СОВРЕМЕННОЙ НАУКИ

7.2 Задания по темам СРСП

ТЕМА 1. Этика бизнеса и деловых отношений

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 2. Деловая этика

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 3. Деловой этикет

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 4 Принципы корпоративной этики ведения бизнеса

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 5 Проблемы макроэтики

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 6 Корпорации и потребители

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 7 Ответственность корпорации перед инвесторами и локальными обществами

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 8 Социальные меньшинства

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 9 Отношения между корпорациями и окружающей средой

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 10 Административная этика

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 11 Этика нейтралитета

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 12 Этика структуры

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 13 Этические нормы и принципы поведения

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 14 Кодекс этики общества ASPA

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 15 Современная казахстанская деловая этика

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 16 Предприниматели и правовые нормы

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

ТЕМА 17 Кодекс профессиональной этики

Формирование понятийного аппарата и выработка навыков его использования. Изучение материалов учебников, лекций, семинарских занятий, СРС и СРСП. Закрепление теоретического материала и проверка степени формирования самостоятельной мыслительной способности студента. Решение тестовых заданий.

7.3. Карта учебно-методической обеспеченности дисциплины

№ | Учебники, уч.пособия | Язык источника | Автор, год издания | Количество экземпляров |  | электронные версии
 |  |  |  | на кафедре | в библио- теке
1 | Этика и эстетика делового человека | русский | 1994 г. | – | 2 | –
2 | Корпоративная этика | русский | 2003 г. | – | 3 | –
3 | Этика | русский | Гусейнов, 2005 г. | – | 5 | –
4 | Этика | русский | Кропоткин П.А., 1991 г. | – | 3 | –
5 | Этика и эстетика | русский | Кондрашов В.А., 1998 г. | – | 1 | –

Литература (основная и дополнительная)

ОСНОВНАЯ ЛИТЕРАТУРА

1. Уткин Э.А. Этика бизнеса: Учеб. для вузов. - M.: Зерцало, 2001
2. Петрунин Ю.Ю., Борисов В.К. Этика бизнеса: Учеб. пособие. - M.: Дело, 2001

ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

3. Этика и эстетика делового человека 1994 г.

4. Корпоративная этика, 2003 г.

5. А. А. Гусейнов Этика: Учебник. / Р. Г. Апресян Гардарика, 2005 г

6. Кропоткин П.А.Этика, 1991 г.

7. Кондрашов В.А Этика и эстетика, 1998 г.

8. Деловое общение: этика, психология, философия: хрестоматия. / Авт.-сост. С. Н. Коробкова - СПб.: СПб ГУАП, 2004 г.

9. Пушкарев Н.Н. Основы предпринимательской деятельности фирмы: Учеб. пособие для вузов. / Романов А.В., Пушкарев Н.Ф. - М.: МГИУ6, 1998
10. В.Г. Макеева Культура предпринимательства: Учебное пособие. ИНФРА,
11. Ю. Ю. Петрунин Этика бизнеса. / В. К. Борисов Дело,
12. Л. А. Попов Десять лекций по этике. Учебное пособие для студентов высших учебных заведений. Издательство Ось-89.

8. План занятий в рамках самостоятельной работы студентов

№ недели

выдачи

задания

Темы

занятия

Задание СРС

Рекомендуемая литература

Форма контроля на СРСП

№ недели, срок сдачи

№ источника

стр., § или глава

1

Этика бизнеса и деловых отношений

1. Понятие экономической этики

2. Основные постулаты этического кодекса предпринимателя.

1,9,5,4

Доклад

Опрос

2

2

Деловая этика

1. Понятие "деловая этика" и этапы становления этических воззрений

2. Подходы к пониманию проблем социальной ответственности бизнеса и этики управленческих решений

3. Четыре уровня ответственности деловой организации

4. Позиции релятивизма и философско-этические конструкции

5. Уровни в системе регулирования деловой этики в организации и функции морального авторитета.

6. "Этический кодекс предпринимателя"

4,5,1

Доклад

Опрос

3

3

Деловой этикет

1. Понятие и семь заповедей делового этикета

2,4,8

Доклад

Опрос

4

4

Принципы корпоративной этики ведения бизнеса

1. Понятие этики корпоративных отношений

2. Принципы этики корпоративных отношений

3. Критерии выбора модели поведения

2,4,5,6

Доклад

Опрос

5

5

Проблемы макроэтики

1. Этика отношений между корпорациями

2. Корпорации и государство

3. Взаимовлияние моральных субъектов

4. Моральные аспекты отношений

9,2,5,4

Доклад

Опрос

6

6

Корпорации и потребители

1. Защита прав потребителей.

2. Законы. Роль государства.

3. Реклама. Моральный долг корпораций.

5,6,8

Доклад

Опрос

7

7

Ответственность корпорации перед инвесторами и локальными обществами. Социальные меньшинства

1. Корпорации и инвесторы

2. Корпорации и локальные общества

3. проблема социальных меньшинств

обзор действий

4. краткий обзор допустимых и недопустимых действий нанимателей

9,2,5

Доклад

Опрос

8

8

Отношения между корпорациями и окружающей средой

1. Сфера приложения капитала

2. Этика природопользования

3. Принципы природопользования

4. Права и обязанности природопользователя

3,8,12

Доклад

Опрос

9

9

Административная этика. Этика нейтралитета.

1. Соотношение этики бизнеса и административной этики

2. Администраторы государственного сектора

3. Понятие «этика нейтралитета»

4. Вариантность этики нейтралитета и ее сторонники

3,8,12

Доклад

Опрос

10

10

Этика структуры

1. Мотивы и аргументы

2. Последствия действий

3. Ответственность

5,6,8

Доклад

Опрос

11

11

Промышленный шпионаж

1. Этические аспекты проблемы промышленного шпионажа

2. Этические проблемы ведения деловой разведки

9,10,12

Доклад

Опрос

12

12

Предприниматели и правовые нормы

1. Отношение предпринимателей к правовым нормам

2. Специфический характер отношений

3. Отношения с деловыми партнерами

4. Отношение предпринимателей к силовому давлению

5. Характер отношений с властными структурами и их представителями

6. Предприниматели и благотворительность

9,10,12

Доклад

Опрос

13

13

Компьютерная этика

1 Кодекс компьютерной этики

2 Принципы, разработанные в рамках компьютерной этики

3 "Хакерская этика"

4. Компьютерные вирусы

7,8,9

Доклад

Опрос

15

14

Этические проблемы современной науки

1. Основные этические проблемы 20 в.

2. Этические проблемы современной науки

6,7,8

Доклад

Опрос

15

9. Информация по оценке

виды контроля (текущий, промежуточный, итоговый);

методы контроля (опрос, письменная работа, тесты).

10. Политика выставления оценок

Политика выставления оценок основывается на 100 бальной (100%) системе и предусматривает следующее распределение баллов

Виды контроля в процессе изучения дисциплины | Оценка в баллах | Min/max
Текущий контроль I | 100 | 50-100
Рубежный контроль I | 100 | 50-100
Текущий контроль II | 100 | 50-100
Рубежный контроль II | 100 | 50-100
Итоговый контроль (ИК) (экзамен) | 100 | 50-100
Итоговая оценка | 100 | 50-100

Текущая оценка = (Ср. Т1 + Ср. Т2 / 2)х0,4

Рубежный контроль = Рубежный контроль 1 /2 х 0,1

Рейтинг допуска = текущая оценка + Рубежный контроль 1 + Рубежный контроль 2

Итоговый контроль = Экзаменационная оценка х 0,4

Итоговая оценка = рейтинг допуска + итоговый контроль (экзамен)

Оценка по буквенной системе | Цифровой эквивалент (баллы) | % | Оценка по традиционной системе
A | 4,0 | 95-100 | отлично
A - | 3,67 | 90-94 | отлично
В+ | 3,33 | 85-89 | хорошо
B | 3,0 | 80-84 | хорошо
B- | 2,67 | 75-79 | хорошо
С+ | 2,33 | 70-74 | удовлетворительно
C | 2,0 | 65-69 | удовлетворительно
C- | 1,67 | 60-64 | удовлетворительно
D+ | 1,33 | 55-59 | удовлетворительно
D | 1,0 | 50-54 | удовлетворительно
F | 0 | 0-49 | не удовлетворительно

11. Политика учебной дисциплины и академической этики

- не опаздывать на занятия;

- не разговаривать во время занятий, не читать газеты, не жевать резинку;

- отключать сотовые телефоны;

- не пропускать занятия, в случае отсутствия по болезни представлять справку, пропуск аннулируется после отработки;

- пропущенные занятия по неуважительной причине не отрабатываются;

- в случае невыполнения заданий итоговая оценка снижается (смотри штрафные баллы);

- активно участвовать в учебном процессе;

- старательно выполнять домашние и прочие задания в строго установленные сроки;

- конструктивно поддерживать обратную связь на занятиях;

- содействовать коллективной работе и вовлечению в дисскусию более застенчивых студентов;

- быть пунктуальным и обязательным.

Штрафные баллы за:

- пропуски занятий;

- невыполнения заданий;

- несвоевременную сдачу работы;

- опоздания;

- неоднократный отказ от ответа;

- дезорганизующее поведение на занятиях.

Поощрительные баллы за:

- активную работу;

- оригинальность ответа;

- досрочно выполненные работы;

- за участие в студенческих конференциях.

Ваша подготовка будет проводиться либо в виде индивидуальных карточек с заданиями, которые преподаватель будет проводить без предварительного предупреждения. Оценка за такие тесты будет включена в окончательную оценку. Списывание на экзаменах или при выполнении письменных работ строго запрещено.

9. Информация по оценке

виды контроля (текущий, промежуточный, итоговый);

методы контроля (опрос, письменная работа, тесты).

10. Политика выставления оценок

Политика выставления оценок основывается на 100 бальной (100%) системе и предусматривает следующее распределение баллов

№ | Виды контроля в процессе изучения дисциплины | Оценка в баллах | Min/max
I | Текущий контроль I | 20 |
 | Рубежный контроль I | 10 |
 | Итого промежуточный контроль I | 30 |
II | Текущий контроль II | 20 |
 | Рубежный контроль II | 10 |
 | Итого промежуточный контроль II | 30 |
III | Итоговый контроль (ИК) |  |
 | Экзамен | 40 | 20/40
 | Всего | 100 | 50/100

Оценка по буквенной системе | Цифровой эквивалент (баллы) | % | Оценка по традиционной системе
A | 4,0 | 95-100 | отлично
A - | 3,67 | 90-94 | отлично
В+ | 3,33 | 85-89 | хорошо
B | 3,0 | 80-84 | хорошо
B- | 2,67 | 75-79 | хорошо
С+ | 2,33 | 70-74 | удовлетворительно
C | 2,0 | 65-69 | удовлетворительно
C- | 1,67 | 60-64 | удовлетворительно
D+ | 1,33 | 55-59 | удовлетворительно
D | 1,0 | 50-54 | удовлетворительно
F | 0 | 0-49 | не удовлетворительно

11. Политика учебной дисциплины и академической этики

посещение занятий;

правила поведения на занятии;

поощрения и взыскания.


Учебно-тематический план СРСП

Литература (основная и дополнительная)

ОСНОВНАЯ ЛИТЕРАТУРА

1. Уткин Э.А. Этика бизнеса: Учеб. для вузов. - M.: Зерцало, 2001
2. Петрунин Ю.Ю., Борисов В.К. Этика бизнеса: Учеб. пособие. - M.: Дело, 2001

ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

3. Этика и эстетика делового человека 1994 г.

4. Корпоративная этика, 2003 г.

5. А. А. Гусейнов Этика: Учебник. / Р. Г. Апресян Гардарика, 2005 г

6. Кропоткин П.А.Этика, 1991 г.

7. Кондрашов В.А Этика и эстетика, 1998 г.

8. Деловое общение: этика, психология, философия: хрестоматия. / Авт.-сост. С. Н. Коробкова - СПб.: СПб ГУАП, 2004 г.

9. Пушкарев Н.Н. Основы предпринимательской деятельности фирмы: Учеб. пособие для вузов. / Романов А.В., Пушкарев Н.Ф. - М.: МГИУ6, 1998
10. В.Г. Макеева Культура предпринимательства: Учебное пособие. ИНФРА,
11. Ю. Ю. Петрунин Этика бизнеса. / В. К. Борисов Дело,
12. Л. А. Попов Десять лекций по этике. Учебное пособие для студентов высших учебных заведений. Издательство Ось-89.


Учебно-тематический план СРСП

СРС по теме

Тема 1. Предмет и задачи курса Этика бизнеса.
Предмет этики: Этика - учение о морали и нравственности. Виды этики. Взаимоотношение между этикой бизнеса с другими науками. Этические нормы деловых связей, деловых отношений в России 17-19 вв. Зарождение и развитие торговой и промышленной этики в России. Принципы ведения дел в России.

Тема 2. Основные категории этики как науки.
Общие моральные понятия: долг, совесть, добро и зло. Социальная сущность, назначение и функции морали. Общая структура морали и её основные элементы. Христианская мораль. Свобода выбора и ответственность. Моральная ответственность. Исполнительская и функциональная моральная ответственность. Моральное сознание. Добродетель и порок: этика добродетелей.

Тема 3. Нравственные отношения между людьми.
Основные этапы исторического развития нравственности. Нравственный опыт: понятие справедливости. Справедливость во взаимоотношениях между людьми. Честность и порядочность в деловых отношениях. Нравственное совершенство. Утилитарный подход к этике. Принципы установления нравственности действия (Утилитаризм действия и утилитаризм правила). Миф об аморальности бизнеса.

Тема 4. Корпорации и нравственность.
Способы формирования цивилизованной этики: этические нормативы, кодексы, комитеты этики, проведении ревизии граждан по этическим вопросам, изменения в организационной структуре. Культура компании (фирменный стиль и имидж фирмы) .

Тема 5. Нравственные проблемы маркетинга и рекламы.
Понятие, сущность и задачи рекламы. Разделение моральной ответственности в рекламе.

Тема 6. Управленческая этика.
Основные направления в стиле руководства. Психология и этика: психологические качества человека. Стадии развития коллектива работников (первичного синтеза дифференциации, квалификационная, профессиональ- ная, демографическая, социально-психологическая структура). Лояльность и повиновение работников. Этика деловых контактов.

Тема 7. Безопасность, риск и защита.
Корпорации, товары и услуги. Безопасность продукции и приемлемый риск. Ответственность корпораций. Нанесение ущерба окружающей среды.

Тема 8. Интеллектуальная собственность.
Интеллектуальная собственность и её защита. Промышленный шпионаж. Предоставление корпоративной информации. Сделки с использованием конфиденциальной информации.

Тема 9. Информационные технологии и этика.
Электронная секретность. Бизнес и компьютеры. Компьютерная преступность. Программное обеспечение как собственность.

Тема 10. Дискриминация.
Дискриминация и изменение социальных структур. Равные возможности занятости.


Учебно-тематический план СРСП

СРСП по теме

ТЕМА 1. Этика бизнеса и деловых отношений

Экономическая этика - это совокупность норм поведения предпринимателя, требования, предъявляемые культурным обществом к его стилю работы, характеру общения между участниками бизнеса, их социальному облику.

Вопросы:

1. Понятие экономической этики.

2. Основные постулаты этического кодекса предпринимателя.

ТЕМА 2. Деловая этика

Деловая этика в широком смысле - это совокупность этических принципов и норм, которыми должна руководствоваться деятельность организаций и их членов в сфере управления и предпринимательства.

Вопросы:

1. Понятие "деловая этика" и этапы становления этических воззрений.

2. Четыре уровня ответственности деловой организации.

3. Подходы к пониманию проблем социальной ответственности бизнеса и этики управленческих решений.

4. Позиции релятивизма и философско-этические конструкции.

5. Уровни в системе регулирования деловой этики в организации и функции морального авторитета.

ТЕМА 3. Деловой этикет

Правила делового этикета являются общепринятыми в международном деловом общении, хотя и имеют некоторые национальные и корпоративные особенности. В организации этикет во многом определяется культурой взаимоотношений, традициями и стилем руководства. Существует множество литературы, посвященной различным аспектам делового этикета - от культуры речи и правил оформления делового письма до особенностей проведения деловых протоколов и приемов.

Вопросы:

1. Понятие и семь заповедей делового этикета.

2. Внешний вид делового человека

3. Деловая переписка, культура речи.

4. Жесты и движения

ТЕМА 4 Принципы корпоративной этики ведения бизнеса

Работодатели уделяют все большее внимание вопросам этики корпоративных и личностных взаимоотношений при отборе персонала и его приеме на работу, а также в процессе непосредственного выполнения сотрудниками своей профессиональной роли.

Вопросы:

1. Понятие этики корпоративных отношений.

2. Принципы этики корпоративных отношений.

3. Критерии выбора модели поведения.

ТЕМА 5 Проблемы макроэтики

В макроэтике бизнеса выделяют несколько ключевых проблем, весьма актуальных для современной деловой жизни. К ним относятся этика отношений между корпорациями, между корпорациями и государством, между корпорациями и потребителями, между корпорациями и инвесторами, между корпорациями и локальными сообществами, между корпорациями и окружающей средой.

Вопросы:

  1. Этика отношений между корпорациями
  2. Корпорации и государство
  3. Взаимовлияние моральных субъектов

4. Моральные аспекты отношений

ТЕМА 6 Корпорации и потребители

Отношения между корпорациями и потребителями определяются рынком, который соединяет их обоюдовыгодными отношениями. В конечном счете хотя бизнес и волен желать получить в результате своей деятельности максимально высокую прибыль, его деятельность будет успешной только в том случае, когда он дает потребителям то, что они хотят. Продукция не будет продана, если она не будет соответствовать потребительским стандартам или на нее назначена неприемлемая цена.

Вопросы:

1. Защита прав потребителей.

2. Законы. Роль государства.

3. Реклама. Моральный долг корпораций.

4. Реклама для детей. Реклама медикаментов.

5. Агрессивное поведение.

ТЕМА 7 Ответственность корпорации перед инвесторами и локальными обществами

Помимо всех других обязательств компания должна помнить о своей ответственности перед инвесторами. Из множества существующих способов обмана инвесторов основная их часть распадается на две категории: манипулирование инвестициями и нечестное использование прибылей или активов, приводящее к уменьшению законных доходов инвесторов. Корпорация должна заботиться об экономической стабильности локального сообщества, развивать инфраструктуру местности, способствовать увеличению новых рабочих мест, не закрывать предприятия, от которых зависит существование и благосостояние этих сообществ.

Вопросы:

1. Корпорации и инвесторы.

Корпорации и локальные общества

ТЕМА 8 Социальные меньшинства

Особой проблемой деловой жизни является проблема социальных меньшинств. К ним относят большие группы людей, объединенных по расовому, религиозному, возрастному или половому признаку, которые в силу исторических, культурных или иных традиций ранее или до настоящего времени ограничивались в своих гражданских, политических и экономических (например, при приеме на работу или занятии определенных должностей) правах.

Вопросы:

1. Проблема социальных меньшинств. Обзор действий.

2. Краткий обзор допустимых и недопустимых действий нанимателей.

ТЕМА 9 О тношения между корпорациями и окружающей средой

Взаимоотношения человечества с окружающей его природной средой, или так называемая экологическая проблема, являются одной из острейших проблем современности. Глубинная причина деградации природной среды коренится в ценностных установках. Пока стремление к безграничному потреблению материальных благ реализуется за счет ухудшения природных условий существования и в ущерб физическому и духовному развитию человека, угроза глобального экологического кризиса неизбежна.

Вопросы:

1. Сфера приложения капитала.

2. Этика природопользования.

3. Принципы природопользования .

4. Права и обязанности природопользователя .

ТЕМА 10 Административная этика

Проблемы и методы этики бизнеса тесно переплетены с проблемами и методами так называемой управленческой, или административной этики. Последняя является одной из разновидностей профессиональной этики, связанной с деятельностью администратора, государственного служащего, менеджера. Ее тесная связь с этикой бизнеса достаточно очевидна.

Вопросы:

1. Соотношение этики бизнеса и административной этики.

2. А дминистраторы государственного сектора.

ТЕМА 11 Этика нейтралитета

Общепринятая теория и практика административной этики считает: управленцы должны выполнять распоряжения своего начальства и политику учреждения и органа управления, где они служат. С этой точки зрения администраторы этически нейтральны в том смысле, что не выносят независимых моральных суждений.

От них не ожидают, что они будут действовать по каким-либо своим моральным принципам, отраженным в распоряжениях, и линии поведения, которые им поручено выполнять. Они действуют так, чтобы организация могла служить обществу.

Вопросы:

1. Понятие «этика нейтралитета».

2. Вариантность этики нейтралитета.

3. Сторонники этики нейтралитета.

4. Политика противостояния.

ТЕМА 12 Этика структуры

Важнейшим ограничением для существования административной этики является мнение, что объектом морального суждения должна быть организация или руководство в целом. Это этика структуры. Она утверждает, что даже если должностные лица могут иметь некоторую свободу независимых моральных суждений, они не могут считаться морально ответственными за большую часть решений и политику руководства. Их собственная моральная ответственность распространяется только на определенные обязанности, входящие в их собственную компетенцию, за которые они несут юридическую ответственность.

Вопросы:

1. Мотивы и аргументы.

2. Последствия действий.

3. Ответственность.

ТЕМА 13 Этические нормы и принципы поведения

Этические нормы и принципы поведения могут быть сведены в так называемые этические кодексы поведения. Одним из старейших в рассматриваемой области является Моральный кодекс ассоциации работников местных органов управления

Вопросы:

1. Моральный кодекс администраторов.

2. Финансовые вложения.

3. Конфиденциальная информация.

4. Значение приличий.

5. Законное против нравственного.

ТЕМА 14 Предприниматели и правовые нормы

Состояние деловой этики во многом определяется отношением предпринимателей к правовым нормам. В этом плане можно утверждать, что важным элементом всей казахстанской хозяйственной деятельности и соответственно деловой культуры и этики является отсутствие привычки строго следовать букве закона.

Вопросы:

1. Отношение предпринимателей к правовым нормам.

2. Специфический характер отношений .

3. Отношения с деловыми партнерами.

4. О тношение предпринимателей к силовому давлению.

5. Характер отношений с властными структурами и их представителями.

Предприниматели и благотворительность


Учебно-тематический план СРСП

Задачи по теме «Кредитный рынок»

Задача №1. Кредит в размере 5000 долларов США выдан на 5 лет по 10% сложных годовых. Погашение основного долга производится равными годовыми выплатами. Рассчитайте схему выплат.

Задача №2. Кредит 5000 долларов США выдан на 8 лет под 8% сложных годовых. Погашение основного долга производится равными годовыми выплатами. Рассчитайте схему.

Задача №3. Потребительский кредит 1200 долларов США выдан на 1 год под 12% простых годовых. Погашение основного долга производится равными ежемесячными выплатами. Рассчитайте схему выплат.

Задача №4. Кредит 6000 долларов США выдан на 5 лет под 10% простых годовых. Погашение производится равными ежегодными выплатами. Рассчитайте схему выплат.

Задача №5. Кредит 4000 долларов США выдан на 2 года под 20% простых годовых. Погашение производится равными ежеквартальными выплатами. Рассчитайте схему выплат.


Учебно-тематический план СРСП

Задачи по теме «Валютный рынок»

Задача №1. Торговая фирма имеет 20 000 долларов США, на которые хочет приобрести товар в Швейцарии. На день заключения контракта котировка валюты была следующей: доллар США/швейцарский франк = 1,2596. Определите сумму уплаты за товар в расчете на швейцарский франк.

Задача №2. Турист меняет 200 американских долларов на турецкие лиры по курсу доллар США/турецкая лира = 1,4994. Рассчитайте полученную сумму.

Задача №3. Турист меняет 300 американских долларов на английские фунты стерлингов по курсу английский фунт стерлинг/доллар США = 1,8675. Рассчитайте полученную сумму.

Задача №4. Товар продан в Японии на сумму 50 000 американских долларов, перевод платежей осуществляется по курсу доллар США/японская иена = 119,141. Рассчитайте сумму, уплаченную покупателем за товар.

Задача №5. Фирма, реализовав товар в России и получив 3 млн.руб., хочет перевести их в доллары США. Рассчитайте полученную сумму, если котировка валюты на день обмена доллар США/российский рубль = 26,8631.

Задача №6. Клиент банка имеет на счету 200 000 долларов США, конвертирует их в тенге. Банковская цена за 1 доллар США составляет 127,6/128,8 тенге. А затем через определенный период, предполагая рост курса доллара США, обратно конвертирует в доллары США, когда цена за 1 доллар США составляет 127,8/129,1 тенге. Рассчитайте прибыль банка от проведенных операций по обмену валют.

Задача №7. Клиент имеет на счету 150 000 евро, конвертирует их в доллары. Банковская цена за 1 доллар США составляет 127,6/128,8 тенге, а за 1 евро – 160,8/162,2 тенге. Рассчитайте полученную сумму и потери при обратном обмене валют.

Задача №8. Фирма, получив в уплату за товар 100 000 долларов США, конвертирует их в евро. Банковская цена за 1 доллар США составляет 127,6/128,8 тенге, а за 1 евро – 160,8/162,2 тенге. Рассчитайте полученную сумму и прибыль банка при обратном обмене валют.

Официальные курсы тенге к иностранным валютам, установленные Национальным Банком Республики Казахстан на 10.10.2006 г.

Индекс валюты | Наименование валюты | Колич. | Котировки тенге за количество
 |  |  | 10.10.06 | 09.10.06 | Изменение
AED | Дирхам ОАЭ | 1 | 34.74 | 34.71 | +0.03
AUD | Австралийский доллар | 1 | 94.96 | 95.02 | -0.06
BYR | Белорусский рубль | 1 | 0.06 | 0.06 | 0
CAD | Канадский доллар | 1 | 113.40 | 113.42 | -0.02
CHF | Швейцарский франк | 1 | 101.29 | 101.68 | -0.39
CNY | Китайский юань | 1 | 16.15 | 16.13 | +0.02
DKK | Датская крона | 1 | 21.57 | 21.68 | -0.11
EEK | Эстонская крона | 1 | 10.28 | 10.33 | -0.05
EUR | ЕВРО | 1 | 160.83 | 161.61 | -0.78
GBP | Английский фунт стерлингов | 1 | 238.34 | 239.09 | -0.75
JPY | Японская иена | 10 | 10.71 | 10.80 | -0.09
KGS | Кыргызский сом | 1 | 3.26 | 3.26 | 0
KRW | Южно-корейский вон | 100 | 13.24 | 13.44 | -0.20
KWD | Кувейтский динар | 1 | 441.26 | 440.93 | +0.33
LTL | Литовский лит | 1 | 46.59 | 46.81 | -0.22
LVL | Латвийский лат | 1 | 231.16 | 232.26 | -1.10
MDL | Молдавский лей | 1 | 9.66 | 9.64 | +0.02
NOK | Норвежская крона | 1 | 19.15 | 19.17 | -0.02
PLN | Польский злотый | 1 | 41.05 | 41.13 | -0.08
RUB | Российский рубль | 1 | 4.75 | 4.76 | -0.01
SAR | Риял Саудовской Аравии | 1 | 34.02 | 33.99 | +0.03
SEK | Шведская крона | 1 | 17.36 | 17.45 | -0.09
SGD | Сингапурский доллар | 1 | 80.24 | 80.52 | -0.28
TRY | Турецкая лира | 1 | 85.07 | 85.33 | -0.26
UAH | Украинская гривна | 1 | 25.43 | 25.39 | +0.04
USD | Доллар США | 1 | 127.60 | 127.49 | +0.11
UZS | Узбекский сум | 1 | 0.10 | 0.10 | 0
XDR | СДР | 1 | 188.48 | 188.67 | -0.19
ZAR | Южно-Африканский ранд | 1 | 16.39 | 16.42 | -0.03